atom feed1 message in com.ubuntu.lists.ubuntu-niResumen de Ubuntu-ni, Vol 42, Envío 4
FromSent OnAttachments
ubun...@lists.ubuntu.comSep 4, 2011 5:00 am 
Subject:Resumen de Ubuntu-ni, Vol 42, Envío 4
From:ubun...@lists.ubuntu.com (ubun@lists.ubuntu.com)
Date:Sep 4, 2011 5:00:25 am
List:com.ubuntu.lists.ubuntu-ni

Envíe los mensajes para la lista Ubuntu-ni a ubun@lists.ubuntu.com

Para subscribirse o anular su subscripción a través de la WEB https://lists.ubuntu.com/mailman/listinfo/ubuntu-ni

O por correo electrónico, enviando un mensaje con el texto "help" en el asunto (subject) o en el cuerpo a: ubun@lists.ubuntu.com

Puede contactar con el responsable de la lista escribiendo a: ubun@lists.ubuntu.com

Si responde a algún contenido de este mensaje, por favor, edite la linea del asunto (subject) para que el texto sea mas especifico que: "Re: Contents of Ubuntu-ni digest...". Además, por favor, incluya en la respuesta sólo aquellas partes del mensaje a las que está respondiendo.

Asuntos del día:

1. Re: Problema con "initframs" (Rodrigo Rodriguez) 2. Re: Problema con "initframs" (Marcelo Gutierrez)

----------------------------------------------------------------------

Message: 1 Date: Sat, 3 Sep 2011 10:53:19 -0600 From: Rodrigo Rodriguez <roir@ubuntu.org.ni> To: "Lista de correos del Grupo Ubuntu Nicaragua." <ubun@lists.ubuntu.com> Subject: Re: [Ubuntu-ni] Problema con "initframs" Message-ID: <CAOqEWZHcwWMBkPFbauEOuDxY=x=h1ZR@mail.gmail.com> Content-Type: text/plain; charset="iso-8859-1"

Otra vez otra amiga con otro problema semejante...

No entiendo por qué, per últimamente ha estado dando muchos problemas Ubuntu. Mi instinto me dice que alguna actualización provoca ese error con el boot.

En fin...

Ese error ya me ha ocurrido 2 veces, en 10.10 y 11.04 en la laptop y desktop

respectivamente. No se trataba de problemas de kernel, sino que el tamaño de bloques de la particion de sistema se altera (ni idea por que...). A la hora del arranque el sistema busca la particion con el tamaño de bloques correcto y da el error

Inicia en modo recuperacion y fijate atento si dice algo de errores DMA.

Lo que se hace para resolver, si es esa la causa del problema, es iniciar con un live-cd, con el Gparted dale reparar a la particion. En menos de 5 minutos ya vas a tener el sistema funcionando tuani. :D

Probaré esta opción, si es ése el error. Pero si no es este, ¿cómo puedo resolverlo?

Ojala te sirva de algo mis experiencias con este error. :)

Saludos.

-- Oscar Gutiérrez. Linux User: 463971 Ubuntu User: 20533

-- Ubuntu-ni mailing list Ubun@lists.ubuntu.com Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-ni

-- Rodrigo Rodríguez Sociólogo y Comunicador social * * Linux user # 471524 | Ubuntu user # 23047 https://wiki.ubuntu.com/Nomada http://mundonomada.info/blog ------------ próxima parte ------------ Se ha borrado un adjunto en formato HTML... URL:
<https://lists.ubuntu.com/archives/ubuntu-ni/attachments/20110903/ed0a7204/attachment-0001.html>

------------------------------

Message: 2 Date: Sat, 3 Sep 2011 11:21:39 -0600 From: Marcelo Gutierrez <mmg@gmail.com> To: "Lista de correos del Grupo Ubuntu Nicaragua." <ubun@lists.ubuntu.com> Subject: Re: [Ubuntu-ni] Problema con "initframs" Message-ID: <CAOouY5Qw7SW+nLmc@mail.gmail.com> Content-Type: text/plain; charset="iso-8859-1"

El 3 de septiembre de 2011 10:53, Rodrigo Rodriguez <roir@ubuntu.org.ni>escribió:

Otra vez otra amiga con otro problema semejante...

No entiendo por qué, per últimamente ha estado dando muchos problemas Ubuntu. Mi instinto me dice que alguna actualización provoca ese error con el boot.

En fin...

Ese error ya me ha ocurrido 2 veces, en 10.10 y 11.04 en la laptop y

desktop respectivamente. No se trataba de problemas de kernel, sino que el tamaño de bloques de la particion de sistema se altera (ni idea por que...). A la hora del arranque el sistema busca la particion con el tamaño de bloques correcto y da el error

Inicia en modo recuperacion y fijate atento si dice algo de errores DMA.

Lo que se hace para resolver, si es esa la causa del problema, es iniciar con un live-cd, con el Gparted dale reparar a la particion. En menos de 5 minutos ya vas a tener el sistema funcionando tuani. :D

Probaré esta opción, si es ése el error. Pero si no es este, ¿cómo puedo resolverlo?

Primero trata de resolverlo! Un dia a la vez :) ahi dejalooooo

Ojala te sirva de algo mis experiencias con este error. :)

Saludos.

-- Marcelo Gutierrez Team POSOL http://podcast.softwarelibre.org.ni Linux User: 448194 Ubuntu User: 26821 http://mmgc84.taygon.com

El formato estándar ISO<http://es.wikipedia.org/wiki/Organizaci%C3%B3n_Internacional_para_la_Estandarizaci%C3%B3n> /IEC<http://es.wikipedia.org/wiki/Comisi%C3%B3n_Electrot%C3%A9cnica_Internacional> OpenDocument <http://es.wikipedia.org/wiki/OpenDocument> (ODF) no se usa en MS Office, por eso uso Open/Libre Office ------------ próxima parte ------------ Se ha borrado un adjunto en formato HTML... URL:
<https://lists.ubuntu.com/archives/ubuntu-ni/attachments/20110903/f5adfb8c/attachment-0001.html>

Fin de Resumen de Ubuntu-ni, Vol 42, Envío 4 ********************************************