atom feed37 messages in net.sourceforge.lists.courier-users[courier-users] testing authdaemond
FromSent OnAttachments
Adam ShermanJan 31, 2001 1:52 pm 
Sam VarshavchikJan 31, 2001 6:13 pm 
Adam ShermanJan 31, 2001 7:59 pm 
Patrick PriceJan 31, 2001 8:09 pm 
Sam VarshavchikJan 31, 2001 8:18 pm 
Sam VarshavchikJan 31, 2001 8:52 pm 
Patrick PriceJan 31, 2001 9:02 pm 
Patrick PriceJan 31, 2001 9:04 pm 
Sam VarshavchikJan 31, 2001 9:16 pm 
Patrick PriceJan 31, 2001 9:22 pm 
Patrick PriceJan 31, 2001 9:53 pm 
Alexei Batyr'Feb 1, 2001 2:20 am 
Sam VarshavchikFeb 1, 2001 4:46 am 
Sam VarshavchikFeb 1, 2001 5:10 am 
Chris MeadorsFeb 1, 2001 5:21 am 
Sam VarshavchikFeb 1, 2001 5:26 am 
Chris MeadorsFeb 1, 2001 5:38 am 
Alexei Batyr'Feb 1, 2001 5:40 am 
Sam VarshavchikFeb 1, 2001 5:45 am 
Alexei Batyr'Feb 1, 2001 5:49 am 
Adam ShermanFeb 1, 2001 5:57 am 
Adam ShermanFeb 1, 2001 6:24 am 
Adam ShermanFeb 1, 2001 2:36 pm 
Sam VarshavchikFeb 1, 2001 2:44 pm 
Sam VarshavchikFeb 1, 2001 2:44 pm 
Sam VarshavchikFeb 1, 2001 2:44 pm 
Patrick PriceFeb 1, 2001 7:54 pm 
Adam ShermanFeb 1, 2001 8:35 pm 
Scott BiskerFeb 1, 2001 8:55 pm 
Sam VarshavchikFeb 1, 2001 9:14 pm 
Alexei Batyr'Feb 2, 2001 4:13 am 
Sam VarshavchikFeb 2, 2001 4:52 am 
Alexei Batyr'Feb 2, 2001 5:31 am 
Tomas FasthFeb 2, 2001 11:34 am 
Patrick PriceFeb 2, 2001 12:37 pm 
Alexei Batyr'Feb 3, 2001 12:31 am 
Tomas FasthFeb 3, 2001 11:13 am 
Subject:[courier-users] testing authdaemond
From:Adam Sherman (ad@tritus.ca)
Date:Jan 31, 2001 1:52:43 pm
List:net.sourceforge.lists.courier-users

From the FAQ, I conlude that my symptoms are due to either MySQL being down (it isn't) or authdaemond not running. (I get a 450 Service Temporarily Blah Blah.)

authdaemond.mysql is running a few times.

How can I verify that authentication/mailbox lookup is working?

Thanks,

A.