868 messages

org.kde.kmail-devel [All Lists]

2006 October [All Months]

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

KDE4 - Christian Zangl
Re: PGPMime HowTo: update suggestion - Ingo Klöcker
Re: KMail Features for 3.5 - Till Adam
[Bug 136261] crm114 support in KMail antispam wizard - Martin Steigerwald
[Bug 136306] New: Error message while sending MDN in offline mode - Krzysztof Dubowik
[Bug 136261] crm114 support in KMail antispam wizard - Andreas Gungl
Re: lost POP filters - Ingo Klöcker
[Bug 136396] move dialog: strange gray background for some folders - Bram Schoenmakers
[Bug 118284] "Send again" doesn't work with undisclosed recipients - Jonathan Marten
[Bug 96814] kmail replies to X-Loop address - Tom Albers
[Bug 109756] Invitations from Lotus Notes are displayed with wrong time (vcalendar entries, possible timezone problem) - S.Burmeister
[Bug 125743] Messages get marked read even though KMail in minimized - own...@bugs.kde.org
[Bug 118117] forwarded emails are not saved - Bonne Eggleston
[Bug 107114] crash while open crypted mail witch was in this time send away - S.Burmeister
[Bug 110976] the signature is bad (for my own signed emails with attachement - openpgp/mime) - Will Stephenson
[Bug 129070] Kontact crash when open twice - A T Somers
[Bug 90599] finding mail-appendices in calender-appointments doesn't work - A T Somers
[Bug 101880] "To Do" message marking should be integrated with Kontact's to-do list - own...@bugs.kde.org
[Bug 80040] sending authentication checkbox unchecked with username present, will not send mail - Philip Rodrigues
[Bug 136480] New: Moving, copying or deleting messages does not work without selection in message list - Ronny Standtke
[Bug 134578] "what is it" doesn't work - Philip Rodrigues
[Bug 136468] No way to add inline links to outgoing messages - Allen Winter
[Bug 85446] Kmail refuses to choose the default GPG key - Philip Rodrigues
[Bug 84611] "!" collated incorrectly in the folders list pane - l10n RU - Vassilii Khachaturov
[Bug 69854] Reply doesn't work if I open message in separate window - Martin Koller

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35