42 messages

org.codehaus.cargo.user [All Lists]

2012 October [All Months]

Page 1 (Messages 1 to 25): 1 2

Re: [cargo-user] Cargo deploy server - Domien Nowicki
RE: [cargo-user] ANT Cargo task configuration customization for Jetty - S. Ali Tokmen
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - S. Ali Tokmen
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - S. Ali Tokmen
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - S. Ali Tokmen
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - S. Ali Tokmen
RE: [cargo-user] Unable to merge web.xml - Ketan Nale
AW: [cargo-user] Unable to merge web.xml - Dreher, Markus
AW: [cargo-user] Unable to merge web.xml - Dreher, Markus
[cargo-user] Websphere deployment with cargo-maven2-plugin - zolika_szasz
Re: [cargo-user] Websphere deployment with cargo-maven2-plugin - zolika_szasz
Re: [cargo-user] Websphere deployment with cargo-maven2-plugin - S. Ali Tokmen
Re: [cargo-user] Websphere deployment with cargo-maven2-plugin - S. Ali Tokmen
[cargo-user] Use of deployables tag from version 1.2.2 to latest (3.3.0) on deployer of type "installed". - Nahuel DV
Re: [cargo-user] Websphere deployment with cargo-maven2-plugin - S. Ali Tokmen
Re: [cargo-user] Use of deployables tag from version 1.2.2 to latest (3.3.0) on deployer of type "installed". - S. Ali Tokmen
Re: [cargo-user] Use of deployables tag from version 1.2.2 to latest (3.3.0) on deployer of type "installed". - S. Ali Tokmen
RE: [cargo-user] Use of deployables tag from version 1.2.2 to latest (3.3.0) on deployer of type "installed". - Nahuel DV
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco
Re: [cargo-user] Cargo Maven2 plugin with jboss71x container: datasources cannot be shared dependencies - Stefano Mazzucco

Page 1 (Messages 1 to 25): 1 2