681 messages

org.apache.mesos.builds [All Lists]

2017 February [All Months]

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Build failed in Jenkins: Mesos-Buildbot » cmake,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3206 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3209 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Reviewbot #16948 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3212 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Reviewbot #16957 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Reviewbot #16971 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3223 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3223 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3225 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3226 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3228 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3237 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » cmake,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3239 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3242 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » cmake,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3246 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Windows #1238 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3255 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Windows #1275 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3258 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Reviewbot #17080 - Apache Jenkins Server
Re: Build failed in Jenkins: Mesos-Reviewbot #17160 - Jan Schlicht
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3303 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3305 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » autotools,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3306 - Apache Jenkins Server
Re: Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3294 - James Peach

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28