754 messages

org.apache.mesos.builds [All Lists]

2017 January [All Months]

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Jenkins build is back to normal : mesos-reviewbot #16621 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Windows #1028 - Apache Jenkins Server
Jenkins build is back to normal : mesos-reviewbot #16647 - Apache Jenkins Server
Build failed in Jenkins: Mesos » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3098 - Apache Jenkins Server
Build failed in Jenkins: mesos-reviewbot #16671 - Apache Jenkins Server
Re: Build failed in Jenkins: Mesos-Windows-Reviewbot #9 - Joseph Wu
Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3110 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3114 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3115 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3115 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3123 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » cmake,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3123 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot » autotools,clang,--verbose,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3125 - Apache Jenkins Server
Re: Build failed in Jenkins: Mesos-Buildbot » cmake,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-6)&&(!ubuntu-eu2) #3124 - Neil Conway
Build failed in Jenkins: Mesos-Buildbot-Windows #1088 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot-Windows #1108 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Reviewbot #16831 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot-Windows #1118 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot-Windows #1123 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » cmake,gcc,--verbose,GLOG_v=1 MESOS_VERBOSE=1,centos:7,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3180 - Apache Jenkins Server
Re: Build failed in Jenkins: Mesos-Buildbot » cmake,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3186 - Michael Park
Build failed in Jenkins: Mesos-Buildbot » autotools,gcc,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3185 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Buildbot-Windows #1176 - Apache Jenkins Server
Build failed in Jenkins: Mesos-Reviewbot #16898 - Apache Jenkins Server
Jenkins build is back to normal : Mesos-Buildbot » autotools,clang,--verbose --enable-libevent --enable-ssl,GLOG_v=1 MESOS_VERBOSE=1,ubuntu:14.04,(docker||Hadoop)&&(!ubuntu-us1)&&(!ubuntu-eu2) #3202 - Apache Jenkins Server

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31