253 messages

org.apache.karaf.user [All Lists]

2014 November [All Months]

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11

Re: Derby database and error with jdbc:datasources - Jonathan Vila Lopez
3.0.2 and 4.0.0.M1 manual download links are broken - Paul Spencer
Re: 3.0.2 and 4.0.0.M1 manual download links are broken - Jean-Baptiste Onofré
how to determine if a bundle has already been installed? - asookazian2
Re: webconsole with jetty-connector - Srikanth Hugar
Re: OpenJPA is not creating my tables - Jonathan Vila Lopez
Re: pax-web: war stays in deploying state - Achim Nierbeck
Re: pax-logback-service not working in karaf distribution - Guillaume Nodet
Re: pax-logback-service not working in karaf distribution - Achim Nierbeck
Re: pax-logback-service not working in karaf distribution - Srikanth Hugar
Re: pax-logback-service not working in karaf distribution - Srikanth Hugar
Re: Best way to determine HttpService URL - Achim Nierbeck
Karaf 2.4.0 with Pax-Logging-Logback - Michael Täschner
Karaf 3.0.2 refuses to run with Jdk8u40b15 (i586) - CLEMENT Jean-Philippe
Re: Minimal/core Karaf 4 - Achim Nierbeck
Re: FileInstall (3.4.2) - option to ignore exploded bundles - Michael Täschner
Re: Upgrading Karaf 2.3.5 to 2.4.0 (or 3.0.2) - Achim Nierbeck
Re: Upgrading Karaf 2.3.5 to 2.4.0 (or 3.0.2) - Ryan Moquin
Unable to 'wrap' non-osgi maven artifacts with Bundle Info - ronfulkerson
Re: How to remove org.apache.sshd.client.keyverifier.AcceptAllServerKeyVerifier warning? - Jean-Baptiste Onofré
Re: Upgrading Karaf 2.3.5 to 2.4.0 (or 3.0.2) - Oliver Pajonk
Re: XA Database and aries.xa.aware - Charlie Mordant
Re: Free-form Version Coercion to OSGi Compatible Version - Nick Baker
Re: Free-form Version Coercion to OSGi Compatible Version - Achim Nierbeck
Re: Karaf 3.0.2 and Hibernate - Jean-Baptiste Onofré

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11