708 messages

org.apache.incubator.ooo-issues [All Lists]

2017 May [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

[Issue 125713] Document user format with columns not completely printed - bugz...@apache.org
[Issue 127402] Writer replaces a writtten "i.e." into "I.e." (lower/upper case) - bugz...@apache.org
[Issue 68818] Undo of style change not possible - bugz...@apache.org
[Issue 127408] Document Locked For Editting - bugz...@apache.org
[Issue 28411] cut-paste changes formatting - bugz...@apache.org
[Issue 127414] Problems with Conditional Styles - bugz...@apache.org
[Issue 127006] image border lost when saving as .ppt - bugz...@apache.org
[Issue 127006] image border lost when saving as .ppt - bugz...@apache.org
[Issue 110239] Fedora 12 安装 OpenOffice.org3.2后无法启动 - bugz...@apache.org
[Issue 78498] WW8: imported TOC empty, due to paragraphs having "outline level" property - bugz...@apache.org
[Issue 120107] !Help - the current version crashed my computer I need legacy program - bugz...@apache.org
[Issue 108301] Additional IPv6 Bittorrent tracker - bugz...@apache.org
[Issue 23043] New Mirror - Takiweb - bugz...@apache.org
[Issue 55320] convert provided images to PNG format - bugz...@apache.org
[Issue 94952] xpdf/test/binary_*_out.def include commercial fonts? - bugz...@apache.org
[Issue 118601] Writer doesn't recognize Math Type Images - bugz...@apache.org
[Issue 74296] distribution of hyph_es_ES.dic violates the LPPL - bugz...@apache.org
[Issue 74302] [LPPL] hyph_ia.dic is distributed without license/copyright information - bugz...@apache.org
[Issue 25970] publication list - bugz...@apache.org
[Issue 88390] English version of the brochure done by Igor - bugz...@apache.org
[Issue 63171] OOo Stickers required for posters appearing in UK - bugz...@apache.org
[Issue 54755] Icon design for OOo 3.0 - bugz...@apache.org
[Issue 54041] Booth Banner designs - bugz...@apache.org
[Issue 92264] logo image is a little bigger than that it should be. - bugz...@apache.org
[Issue 125203] Showing wrong frame color since version 4.0.0 - bugz...@apache.org

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29