22 messages

org.apache.incubator.lucene-net-dev [All Lists]

2013 May [All Months]

[jira] [Updated] (LUCENENET-521) Concurrency bug with MMapDirectory - Tamas Varga (JIRA)
[jira] [Updated] (LUCENENET-521) Concurrency bug with MMapDirectory - Tamas Varga (JIRA)
[jira] [Updated] (LUCENENET-521) Concurrency bug with MMapDirectory - Tamas Varga (JIRA)
[jira] [Created] (LUCENENET-521) Concurrency bug with MMapDirectory - Tamas Varga (JIRA)
[jira] [Commented] (LUCENENET-521) Concurrency bug with MMapDirectory - Simon Svensson (JIRA)
[jira] [Comment Edited] (LUCENENET-521) Concurrency bug with MMapDirectory - Christopher Currens (JIRA)
[jira] [Commented] (LUCENENET-521) Concurrency bug with MMapDirectory - Christopher Currens (JIRA)
Re: Segments files - Christopher Currens
Re: Segments files - Andy Pook
[jira] [Created] (LUCENENET-522) NrtManager and SearcherManager - Niels Kühnel (JIRA)
[jira] [Commented] (LUCENENET-522) NrtManager and SearcherManager - Christopher Currens (JIRA)
[jira] [Comment Edited] (LUCENENET-522) NrtManager and SearcherManager - Christopher Currens (JIRA)
[jira] [Commented] (LUCENENET-522) NrtManager and SearcherManager - Niels Kühnel (JIRA)
[jira] [Commented] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Phinehas (JIRA)
[jira] [Resolved] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Phinehas (JIRA)
[jira] [Created] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Phinehas (JIRA)
[jira] [Commented] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Simon Svensson (JIRA)
[jira] [Commented] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Simon Svensson (JIRA)
[jira] [Commented] (LUCENENET-523) StandardAnalyzer StopWords cannot be used - Phinehas (JIRA)
[jira] [Created] (LUCENENET-524) The instruction at "....." referenced memory at "......". The memory could not be "read". - Phinehas (JIRA)
[jira] [Created] (LUCENENET-525) SharpZipLib is not required dependency on nuget package - Mystic Sage (JIRA)
[jira] [Commented] (LUCENENET-525) SharpZipLib is not required dependency on nuget package - Simon Svensson (JIRA)