3 messages

org.apache.geronimo.xbean-user [All Lists]

2010 June [All Months]

Not compatible with spring 3.0.x - Hongxin Liang
Re: Not compatible with spring 3.0.x - Kevan Miller
Re: Not compatible with spring 3.0.x - 梁宏鑫