385 messages

org.apache.commonsrdf.dev [All Lists]

2016 October [All Months]

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - stain
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF subversion and git services (JIRA)
[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - ansell
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - ansell
[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - ansell
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-36) jsonld-java integration - ASF subversion and git services (JIRA)
[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - stain
[jira] [Comment Edited] (COMMONSRDF-46) Rename RDFTermFactory to RDF - Stian Soiland-Reyes (JIRA)
[jira] [Updated] (COMMONSRDF-15) Clarify if foreign BlankNode impls can be used with .contains() and .getTriples() - Stian Soiland-Reyes (JIRA)
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - ansell
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - stain
[jira] [Created] (COMMONSRDF-48) Add RDF4JNativeStore factory? - Stian Soiland-Reyes (JIRA)
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - stain
[GitHub] incubator-commonsrdf pull request #26: COMMONSRDF-7 RDFTerm/Triple/Quad are ... - stain
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF subversion and git services (JIRA)

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16