385 messages

org.apache.commonsrdf.dev [All Lists]

2016 October [All Months]

Page 15 (Messages 351 to 375): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

[jira] [Commented] (COMMONSRDF-36) jsonld-java integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[GitHub] incubator-commonsrdf pull request #24: COMMONSRDF-35 Add rdf4j integration - stain
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-35) rdf4j integration - ASF GitHub Bot (JIRA)
[jira] [Updated] (COMMONSRDF-42) Add GeneralizedTriple/Quad interfaces to api (and avoid TripleLike)? - Stian Soiland-Reyes (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - Stian Soiland-Reyes (JIRA)
[GitHub] incubator-commonsrdf pull request #25: COMMONSRDF-46 Rename RDFTermFactory t... - stain
[jira] [Resolved] (COMMONSRDF-38) simple Graph.contains(Triple) does not map bnodes consistently - Stian Soiland-Reyes (JIRA)
[jira] [Closed] (COMMONSRDF-22) Rename getTriples/iterate to getTriplesAsStream/getTriplesAsIterable ? - Stian Soiland-Reyes (JIRA)
[jira] [Updated] (COMMONSRDF-7) Document that RDFTerm, Triple and Quad are immutable - Stian Soiland-Reyes (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF subversion and git services (JIRA)
[jira] [Commented] (COMMONSRDF-46) Rename RDFTermFactory to RDF - ASF GitHub Bot (JIRA)
[jira] [Commented] (COMMONSRDF-7) Document that RDFTerm, Triple and Quad are immutable - ASF GitHub Bot (JIRA)
[jira] [Resolved] (COMMONSRDF-46) Rename RDFTermFactory to RDF - Stian Soiland-Reyes (JIRA)

Page 15 (Messages 351 to 375): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16