75 messages

net.sourceforge.lists.smartmontools-support [All Lists]

2009 June [All Months]

Page 1 (Messages 1 to 25): 1 2 3

[smartmontools-support] Cant clear GLTSD bit - Siju George
Re: [smartmontools-support] USB passthrough support test results - Pavel Kankovsky
[smartmontools-support] A small patch to fix compilation under mingw cross-compiler - Alexander Shaduri
Re: [smartmontools-support] Spire USB to SATA bridge tested - Alexander Shaduri
[smartmontools-support] Windows drive letters and dynamic disks - Milo van Dijk
Re: [smartmontools-support] Spire USB to SATA bridge tested - Christian Franke
Re: [smartmontools-support] Spire USB to SATA bridge tested - Alexander Shaduri
[smartmontools-support] Increasing Hardware_ECC_Recovered - Markus Koller
[smartmontools-support] Smartctl unable to access SMART functionality even though SMART is reported as "enabled" - Jonathan Busby
[smartmontools-support] Smartctl unable to access SMART functionality even though SMART is reported as "enabled" ( repost ) - Jonathan Busby
Re: [smartmontools-support] Smartctl unable to access SMART functionality even though SMART is reported as "enabled" ( repost ) - Jonathan Busby
Re: [smartmontools-support] Smartctl unable to access SMART functionality even though SMART is reported as "enabled" ( repost ) - Andrew Reid
Re: [smartmontools-support] Spire USB to SATA bridge tested - Christian Franke
Re: [smartmontools-support] Spire USB to SATA bridge tested - Alexander Shaduri
[smartmontools-support] short selftest never completes - Corin
Re: [smartmontools-support] new builds break support for WD5000E035 - Christian Franke
[smartmontools-support] Problem with WD10EACS-00D6B0 - Wolfey
Re: [smartmontools-support] selftest never completes - Christian Franke
Re: [smartmontools-support] Problem with WD10EACS-00D6B0 - Wolfey
[smartmontools-support] smartd: selftests and nocheck directive - Mario 'BitKoenig' Holbe
[smartmontools-support] JMicron usb to ide/sata adaptor problems - Alexander Shaduri
Re: [smartmontools-support] pending sector: bad blocks howto doesnt work - Andrew Reid
Re: [smartmontools-support] pending sector: bad blocks howto doesnt work - David Greaves
Re: [smartmontools-support] JMicron usb to ide/sata adaptor problems - Alexander Shaduri
Re: [smartmontools-support] pending sector: bad blocks howto doesnt work - Christian Franke

Page 1 (Messages 1 to 25): 1 2 3