335 messages

net.php.lists.php-install [All Lists]

2001 November [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Re: about installing PHP... - Jason Wood
Re: [PHP-WIN] Apache not running correctly - DL Neil
Re: [PHP-INST] Can you help me about apache connect with php ? - edw...@ita.org.mo
RE: [PHP-INST] How to load extension modules at Linux 7.0? - Tony Leach
PHP 4.0.6 + VeriSign PayFlow Pro libpfpro 304 - Bob Hayes
Re: [PHP-INST] Oracle 8.1.7 on RH7.1 and oci8 - Christopher Yong
Re: Version - Sherwin Ang
Re: [PHP-INST] Help!! Please Help Me! - T
Re: [PHP-INST] Help with installing PHP on apache 2.0.16 beta - B. PERRINE
getrusage() not supported - Daniel Berwig
RE: [PHP-INST] Install php4.0.6 with Oracle9i in Linux Redhat7.2( Ker nel 2.4.9-13) - Jaeck Stephan
Re: PHP not configured with MySQL. How to fix? - Johan Holst Nielsen
Re: RPM Installation Did Not Install PHP Modules - Fredrik Wahlberg
Re: [PHP-INST] CGI and Apache install! - Jim Barcelona
Re: [PHP-INST] phpmyadmin,php4.06 and apache 1.3.22 - Chris
compile error - Jeong-Hyeon Choi
P.H.P and Cygwin NO PRECOMPILER - Unknown Sender
Re: [PHP-INST] Re: Again, Segfault with Aolserver, PHP, SquirrelMail - Sean Redmond
php with apxs and mysql on Darwin - Erik Price
without / pages do not come up - brain_damaged
Re: [PHP-INST] Fix for CGI PHP (no more #!/php in displayed content) - Michael Johnson
Re: [PHP-INST] Error: Restarting Apache w/ PHP as DSO on redhat 7.2 - Erik Price
Re: can't install php - Denys
Apache / PHP install help - Dan Tappin
Problems with php install - root

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14