37 messages

edu.cmu.andrew.lists.info-cyrus [All Lists]

2018 July [All Months]

Page 1 (Messages 1 to 25): 1 2

Re: Specify saslauthd state directory to imapd in build - Alexander Dalloz
Specify saslauthd state directory to imapd in build - Andrew Bernard
Moving from single to multi-domain. Mailboxes from default domain not being the same as before - Heiler Bemerguy via Info-cyrus
Re: Moving from single to multi-domain. Mailboxes from default domain not being the same as before - Vladislav Kurz
Re: Moving from single to multi-domain. Mailboxes from default domain not being the same as before - Heiler Bemerguy via Info-cyrus
Donate to cyrus team - Johann Hörmann
Re: Donate to cyrus team - Bron Gondwana
Re: all messages in inbox have been expunged...any idea how this happened ? - Michael Menge
over quota not working - Rudolf Gabler
Re: over quota not working - ellie timoney
Help! Cyrus 2.5.11 segmentation fault - Marco Chesi
Cyrus IMAP-3.0.7 - listmailbox user/* does not report all mailboxes - James B. Byrne via Info-cyrus
Re: Moving from single to multi-domain. Mailboxes from default domain not being the same as before - Heiler Bemerguy via Info-cyrus
Re: Moving from single to multi-domain. Mailboxes from default domain not being the same as before - ellie timoney
Re: Cyrus IMAP-3.0.7 - listmailbox user/* does not report all mailboxes - ellie timoney
Re: [SOLVED] Cyrus IMAP-3.0.7 - listmailbox user/* does not report all mailboxes - ellie timoney
lmtptarget - Marco
Re: Subscriptions and sieve filters lost after upgrade to Cyrus 3.0 - Martin Svec
Re: Subscriptions and sieve filters lost after upgrade to Cyrus 3.0 - Michael Menge
Re: Subscriptions and sieve filters lost after upgrade to Cyrus 3.0 - Martin Svec
Re: archive and normal partition mixing question - Bron Gondwana
Re: Invalid user returned from quota -f command - ellie timoney
Is "reconstruct -V max..." needed when upgrading from 2.5.10 to 3.0.7? - Nic Bernstein
Re: Is "reconstruct -V max..." needed when upgrading from 2.5.10 to 3.0.7? - Nic Bernstein
Re: Is "reconstruct -V max..." needed when upgrading from 2.5.10 to 3.0.7? - Savvas Karagiannidis

Page 1 (Messages 1 to 25): 1 2