40 messages

com.xensource.lists.xen-bugs [All Lists]

2011 March [All Months]

Page 1 (Messages 1 to 25): 1 2

[Xen-bugs] [Bug 1751] New: âdomain crashedâ when creating new Xen instance (Unhandled invalid opcode fault/trap [#6] in domain) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1749] Fail to create pv guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1750] [PAE]guest with device assigned cannot be shutdown - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1749] Fail to create pv guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1750] [PAE]guest with device assigned cannot be shutdown - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1752] [VT-D]device reset fail when create/destroy guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1752] [VT-D]device reset fail when create/destroy guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1709] [vt-d] ubuntu PAE SMP guest has network problem with NIC assigned - bugz...@lists.xensource.com
Re: [Xen-bugs] Traffic issues Dom0 > DomU - Konrad Rzeszutek Wilk
[Xen-bugs] [Bug 1736] [vt-d]fail to detach NIC from guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1736] [vt-d]fail to detach NIC from guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1736] [vt-d]fail to detach NIC from guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1736] [vt-d]fail to detach NIC from guest - bugz...@lists.xensource.com
[Xen-bugs] Fix or patch for xencc proof of concept - Dasnon Guillaume
[Xen-bugs] [Bug 1754] New: xm migration failure for pv-ops domu - bugz...@lists.xensource.com
Re: [Xen-bugs] Traffic issues Dom0 > DomU - Konrad Rzeszutek Wilk
[Xen-bugs] [Bug 1736] [vt-d]fail to detach NIC from guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1707] Dom0 (2.6.31) fail to do S3 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1732] Xen complains msi error when startup - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1619] AMD BIOS IOMMU not recognized by Xen-4.0.1-rc1 (AMD S5670 Chipset w/ Dual Opteron 6128 CPUs) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1619] AMD BIOS IOMMU not recognized by Xen-4.0.1-rc1 (AMD S5670 Chipset w/ Dual Opteron 6128 CPUs) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1755] New: Cannot launch xend - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1412] Xen + CPUFreq - AMD P-States missing from config - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1756] New: XCP-1.0 expiry: 20110428T00:00:00Z - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1756] XCP-1.0 expiry: 20110428T00:00:00Z - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2