26 messages

com.xensource.lists.xen-bugs [All Lists]

2009 October [All Months]

Page 1 (Messages 1 to 25): 1 2

[Xen-bugs] [Bug 1521] New: Cannot restore saved domain when using stubdoms - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1522] New: Empty CD-ROM does not work with stubdom - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] New: xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1523] xm save hangs on previously restored domUs - bugz...@lists.xensource.com
[Xen-bugs] restart xend, xml-rpc fails - Jianjun Cui
[Xen-bugs] [Bug 1524] New: xen-utils-3.4: NIC 82574L not working - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1252] BUG: soft lockup - CPU#0 stuck for 11s! - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1164] Dom0 "BUG: soft lockup detected on CPU#0!", (ntpd?) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1340] 3.3.0 PCI devices ... must be co-assigned to the same guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1525] New: HXen crashes mac os x - bugz...@lists.xensource.com
[Xen-bugs] xen dom0 and domU time and date mismatch - masud rana
[Xen-bugs] [Bug 1526] New: Hxen does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1340] 3.3.0 PCI devices ... must be co-assigned to the same guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1527] New: The guest make the fs read only after save/restore operation - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1528] New: I'm installed the XEN-server on Ubuntu, when trying to when trying to see Domain0 using "sudo xm list" an error occurred - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1528] I'm installed the XEN-server on Ubuntu, when trying to see Domain0 using "sudo xm list" an error occurred - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2