31 messages

com.xensource.lists.xen-bugs [All Lists]

2009 June [All Months]

Page 1 (Messages 1 to 25): 1 2

[Xen-bugs] [Bug 1472] New: qemu-dm segfaults on iscsi timeout - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1473] New: Intel processor model 30 for P6 class family is not supported - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1474] New: tapdisk Not tainted 2.6.18.8-xen #2 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1474] tapdisk Not tainted 2.6.18.8-xen #2 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1430] Failed to start guest with qcow/qcow2 image against c/s 19349 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1475] New: Major corruption of Windows HVM disks - Xen 3.4 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1463] LVM snapshots not working in Dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1475] Major corruption of Windows HVM disks - Xen 3.4 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1475] Major corruption of Windows HVM disks - Xen 3.4 - bugz...@lists.xensource.com
[Xen-bugs] xen 3.4 + linux 2.6.18.8 problems on booting domU's - John Joe
[Xen-bugs] [Bug 1461] Failed to install FC10. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1477] New: If set sdl=1, it's failed to create guest with VT-d device assigned. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1478] New: Linux guest boots up very slow with SDL rendering - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1326] Unable to reboot/shutdown domU if dom0-cpus != 0 - bugz...@lists.xensource.com
[Xen-bugs] Time sync error in Xen DomU - zhangxiang
[Xen-bugs] [Bug 1480] New: Solaris HVM domains with multiple VCPUs see fatal pagefaults that aren't. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1481] New: netback cannot be rmmoded - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1482] New: mediatomb in xen guest don't work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1335] no vif in xen 3.3.0 using bridge setup - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1396] domU stopped at boot - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2