95 messages

com.xensource.lists.xen-bugs [All Lists]

2008 August [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4

[Xen-bugs] [Bug 1304] With ioemu-remote, guest cannot be created with qcow image. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1282] timer stops running after live migrate or dom0 reboot & save/restore of a Xen guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1319] New: UHCI hotplug can not work on Montevina platform - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1038] windows 2003 domU crash by large disk operations on dom0 (qemu-dm segfault) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1322] Xen HV crashes while booting up indiana guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1323] New: Booting Nevada 81 PAE HVM may cause Xen crash. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1323] Booting Nevada 81 PAE HVM may cause Xen crash. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1322] Xen HV crashes while booting up Indiana HVM guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1316] One 32e, hotplug attaching VT-d NIC to guest failed. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1316] One 32e, hotplug attaching VT-d NIC to guest failed. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1316] One 32e, hotplug attaching VT-d NIC to guest failed. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1316] One 32e, hotplug attaching VT-d NIC to guest failed. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1321] keyboard/mouse loses response after several times Save/Restore. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1323] Booting Nevada 81 PAE HVM may cause Xen crash. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1303] sometimes centos4 domu deadlocks - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1325] New: HVM guest with vt-d device assigned can't resumed from HVM S3 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1328] New: live migration with DomU's vcpu = 1 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1329] New: mouse looses response - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1332] Live migration fails when source machine has multiple domUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1182] "xm list" fails with "Error: (9, 'Bad file descriptor')" - bugz...@lists.xensource.com
[Xen-bugs] [Bug 777] Broadcom 5708/Dell 1950 Workaround - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1336] New: Wrong exception-format-string in config-parser or pci-passthrough - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1294] Kernel Dom0 Oops on high network traffic load, xen 3.2.1-testing - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1294] Kernel Dom0 Oops on high network traffic load, xen 3.2.1-testing - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1337] New: problems with convirt on debian/ Xen - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3 4