98 messages

com.xensource.lists.xen-bugs [All Lists]

2008 March [All Months]

Page 3 (Messages 51 to 75): 1 2 3 4

[Xen-bugs] [Bug 1181] HVM can not be created with qcow image - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1174] 64bit Windows hvm guest can not boot up - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1183] 32pae Windows 2000 can not boot up on 32pae and 32e host - bugz...@lists.xensource.com
[Xen-bugs] [Bug 195] Many Timer ISR: Time went backwards logs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1185] New: CPU soft lock up with xen 3.2.0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1180] Hvm Windows guest shows abnormal color - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1186] xen ia64 build failure using gcc-4.3 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1187] New: Guest domain gets unresponsive after running for some time - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1188] New: Guest domain gets unresponsive after running for some time - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1177] Failed to install guest OS on both 32e and PAE host. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1185] CPU soft lock up with xen 3.2.0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1191] New: simple buggy - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1192] New: Using lvsnapshot as the physical disk causes kernel OOPS - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1183] 32pae Windows 2000 can not boot up on 32pae and 32e host - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1193] New: (XendDomainInfo:424) VM start failed - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1194] both Linux and Windows hvm guest can not boot up - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1194] both Linux and Windows hvm guest can not boot up - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1194] both Linux and Windows hvm guest can not boot up - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1194] both Linux and Windows hvm guest can not boot up - bugz...@lists.xensource.com
[Xen-bugs] [Bug 542] qemu-dm segfault with multiple HVM domains - bugz...@lists.xensource.com
[Xen-bugs] [Bug 921] Mouse is out of control in HVM X, when using SDL - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1054] Current linux-2.6 git snapshots do not boot under HVM (possible bug in lgdt emulation) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1180] Hvm Windows guest shows abnormal color - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1132] Xen Dom0 TCP low throughput with TC-TBF traffic shaping - bugz...@lists.xensource.com
[Xen-bugs] [Bug 882] Cpu Usage Discrepancies on Xen - bugz...@lists.xensource.com

Page 3 (Messages 51 to 75): 1 2 3 4