46 messages

com.xensource.lists.xen-bugs [All Lists]

2007 December [All Months]

Page 1 (Messages 1 to 25): 1 2

[Xen-bugs] [Bug 622] FreeBSD bootloader stops with BTX halted in hvm domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 622] FreeBSD bootloader stops with BTX halted in hvm domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1115] Event channel port scanning unfair - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1119] windows applications terminates with 0xc0000005 under windows 64 bit / hvm - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1117] SMP VISTA HVM guest might be blue screen when doing large I/O in dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1117] SMP VISTA HVM guest might be blue screen when doing large I/O in dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1105] stdvga=1 option appears to not work correctly - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1105] stdvga=1 option appears to not work correctly - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1122] RHEL5 vm will not start after updates - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1124] XenAPI shutdown won't delete VM - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1124] XenAPI shutdown won't delete VM - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1094] kernel BUG at include/asm/mach-xen/asm/maddr.h:34! - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1126] New: HVM local live migration does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1125] save successfully, but restore fail on both 32e/pae - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1126] HVM local live migration does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1126] HVM local live migration does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1126] HVM local live migration does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1126] HVM local live migration does not work - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1125] save successfully, but restore fail on both 32e/pae - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1128] New: compile failure on tools/blktap/drivers/tapaio.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 877] Ubuntu Dapper install cd fails to boot in HVM (unknown opcode) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1129] check build for 'xgettext' fails on Ubuntu 7.10 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1106] HVM won't boot from 250GB virtual disk image, but Ok at 96GB. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1130] New: ata_piix driver not loading in 3.2.0rc4 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 756] kernel BUG at arch/i386/mm/hypervisor.c:196! - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2