80 messages

com.xensource.lists.xen-bugs [All Lists]

2007 September [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4

[Xen-bugs] [Bug 1057] New: Save/Restore/LM hvm guest will crash 64bit dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1057] Save/Restore/LM hvm guest will crash 64bit dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1058] Xen failing to boot under Debian Etch. (FATAL TRAP) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1060] New: Live-Migrating leads to a dom0 Oops and leaves a migrating-xxx domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1060] Live-Migrating leads to a dom0 Oops and leaves a migrating-xxx domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1056] Destroying guest domain will crash 32bit dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1062] New: Incomplete build Xen 3.1 with GCC 4.2 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1065] Vista-smp will blue screen (101) when do heavy disk access in domain0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1069] IA32 pae Dom0 would crash, when creating HVM domain - bugz...@lists.xensource.com
[Xen-bugs] [Bug 543] domU: BUG: soft lockup detected on CPU#1! - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1070] "Invalid argument" error - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1050] domain networking does not work unless a default gateway is defined - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1072] New: Can not boot up 2.6.23 kernel when acpi=1 in IA32e Dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1005] Can not boot VMX guest - bugz...@lists.xensource.com
[Xen-bugs] [Bug 999] PAE dom0 keeps printing "Timer ISR/0: Time went backwards" - bugz...@lists.xensource.com
[Xen-bugs] [Bug 997] Domain will not disappear after command "xm save" - bugz...@lists.xensource.com
[Xen-bugs] [Bug 958] Build HVM PV driver failed - bugz...@lists.xensource.com
[Xen-bugs] [Bug 927] x11perf fail in VMX - bugz...@lists.xensource.com
[Xen-bugs] [Bug 929] Fails to restore VMX guests - bugz...@lists.xensource.com
[Xen-bugs] [Bug 932] Xen0 crashes when booting two HVMs and two xenUs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 921] Mouse is out of control in HVM X, when using SDL - bugz...@lists.xensource.com
[Xen-bugs] [Bug 925] pae xp guest on pae host could not be save/restore twice - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1070] "Invalid argument" error - bugz...@lists.xensource.com
[Xen-bugs] [Bug 1032] blktap dies, random ENOMEM in xs clients - bugz...@lists.xensource.com
[Xen-bugs] [Bug 976] Kernel panic - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3 4