66 messages

com.xensource.lists.xen-bugs [All Lists]

2007 January [All Months]

Page 1 (Messages 1 to 25): 1 2 3

[Xen-bugs] [Bug 833] xm block-configure fails - bugz...@lists.xensource.com
[Xen-bugs] [Bug 796] Xend not initializing network bridge. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 851] New: Sound dies with Xen-Kernel (Unable to handle kernel paging request at ffff880032de07e0) - bugz...@lists.xensource.com
[Xen-bugs] [Bug 570] Demo CD root filesystem not found when booting from cdrom1 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 858] New: gcc 4.2 compiled Xen freezes domU forever - bugz...@lists.xensource.com
[Xen-bugs] [Bug 860] New: device_mapper config variable is not checked for correctness - bugz...@lists.xensource.com
[Xen-bugs] [Bug 849] IA32E Vista can't boot up, it gives a blue screen - bugz...@lists.xensource.com
[Xen-bugs] [Bug 765] Shutting down Windows on HVM restarts a new domain - bugz...@lists.xensource.com
[Xen-bugs] [Bug 681] If XENDOMAINS_SAVE directory is on a partition of its own lost+found causes error on start of xendomains - bugz...@lists.xensource.com
[Xen-bugs] [Bug 862] New: xen binary packages unpack into "dist" directory instead of a directory named with a version string - bugz...@lists.xensource.com
[Xen-bugs] [Bug 869] New: VNC for OpenBSD HVM - bugz...@lists.xensource.com
[Xen-bugs] [Bug 870] New: Guest ext3 looses journal node - bugz...@lists.xensource.com
[Xen-bugs] [Bug 867] HVM ne2000 NICs are Realteak NICs upon reboot - bugz...@lists.xensource.com
[Xen-bugs] [Bug 866] tools check reports "unused" for vnc and sdl for no apparent reason - bugz...@lists.xensource.com
[Xen-bugs] [Bug 841] SLES 10 Firewall Setup programs hangs during init == no bash prompt - bugz...@lists.xensource.com
[Xen-bugs] [Bug 868] ttys reassinged twice or more times.... - bugz...@lists.xensource.com
[Xen-bugs] [Bug 874] New: reboot domU crash in cause of cpus parsing - bugz...@lists.xensource.com
[Xen-bugs] [Bug 875] New: interface swapped in domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 875] interface swapped in domU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 155] ifconfig xen-br0: error fetching interface information: Device not found - bugz...@lists.xensource.com
[Xen-bugs] [Bug 542] qemu-dm segfault with multiple HVM domains - bugz...@lists.xensource.com
[Xen-bugs] [Bug 876] New: xvd kernel thread panic in dom0: Unable to handle kernel paging request - bugz...@lists.xensource.com
[Xen-bugs] [Bug 876] xvd kernel thread panic in dom0: Unable to handle kernel paging request - bugz...@lists.xensource.com
[Xen-bugs] [Bug 539] Networking not working in dom0 on a compaq proliant 3000, can't find ethernet controllers with lspci. Networking works with a vanilla kernel. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 877] Ubuntu Dapper install cd fails to boot in HVM (unknown opcode) - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3