77 messages

com.xensource.lists.xen-bugs [All Lists]

2006 October [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4

[Xen-bugs] [Bug 753] bonding + vlans + bridging - bugz...@lists.xensource.com
[Xen-bugs] [Bug 790] New: There us a CPU Fatal trap each time a create and shutdown a non privilege domain with 4096Mo or more - bugz...@lists.xensource.com
[Xen-bugs] [Bug 753] bonding + vlans + bridging - bugz...@lists.xensource.com
[Xen-bugs] [Bug 195] Many Timer ISR: Time went backwards logs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 713] XEN Crashed the Kernel on high network traffic - bugz...@lists.xensource.com
[Xen-bugs] [Bug 747] [IPF-xen] "xm list" reports "Error: Device 769 not connected" - bugz...@lists.xensource.com
[Xen-bugs] [Bug 717] hdparm reports much slower cached I/O in dom0/domU than on native OS - bugz...@lists.xensource.com
[Xen-bugs] [Bug 791] Dom0: kernel BUG in skb_gso_segment at linux-2.6/net/core/dev.c:1213! - bugz...@lists.xensource.com
[Xen-bugs] [Bug 798] New: xm reboot failed, when xm mem-set w/ maximum-size - bugz...@lists.xensource.com
[Xen-bugs] [Bug 436] domU crash on first migration - bugz...@lists.xensource.com
[Xen-bugs] [Bug 799] New: sched-sedf subcommand for xm broken on 3.0.3 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 717] hdparm reports much slower cached I/O in dom0/domU than on native OS - bugz...@lists.xensource.com
[Xen-bugs] [Bug 801] New: "The console is currently unavailable" on FC6 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] New: SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 802] SBCL build triggers BUG() in mm/mmap.c - bugz...@lists.xensource.com
[Xen-bugs] [Bug 803] New: NetBSD domU fails to create - bugz...@lists.xensource.com
[Xen-bugs] [Bug 804] ivtv swiotlb DMA problems - bugz...@lists.xensource.com
[Xen-bugs] [Bug 765] Shutting down Windows on HVM restarts a new domain - bugz...@lists.xensource.com
[Xen-bugs] [Bug 805] New: kon cannot work on HVM. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 806] New: Xen hypervisor 3.0.3 false warnings about /lib/tls - bugz...@lists.xensource.com
[Xen-bugs] [Bug 800] The Xen is in panic when specifying "maxmem =" in domVTI-config. - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3 4