75 messages

com.xensource.lists.xen-bugs [All Lists]

2006 July [All Months]

Page 1 (Messages 1 to 25): 1 2 3

[Xen-bugs] [Bug 694] [xm-test]HVM: 22 Tests Fail due to console timeout - bugz...@lists.xensource.com
[Xen-bugs] [Bug 696] New: MacBook reboots spontanously with Xen - bugz...@lists.xensource.com
[Xen-bugs] [Bug 696] MacBook reboots spontanously with Xen - bugz...@lists.xensource.com
[Xen-bugs] [Bug 694] [xm-test]HVM: 22 Tests Fail due to console timeout - bugz...@lists.xensource.com
[Xen-bugs] [Bug 701] New: after hours of heavy i.o. the hypervisior crashed. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 620] Creating two 64bit VMX domain will make service os hang on IA-32e - bugz...@lists.xensource.com
[Xen-bugs] [Bug 703] New: ioemu corrupts data - bugz...@lists.xensource.com
[Xen-bugs] [Bug 704] [XEN-HVM] Guests not booting unless setting "cpus=<num>" - bugz...@lists.xensource.com
[Xen-bugs] [Bug 687] x86-64 Dom0 and DomU kernel crashes in page fault handler if alignment checking is enabled in eflags - bugz...@lists.xensource.com
[Xen-bugs] [Bug 195] Many Timer ISR: Time went backwards logs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 697] BUG: soft lockup detected on CPU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 665] (XEN) Couldn't alloc shadow page! dom1 count=956 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 710] New: apache2 ssl does not work on xen domu host - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com
[Xen-bugs] [Bug 711] New: Error: int argument required while creating domain - bugz...@lists.xensource.com
[Xen-bugs] [Bug 712] New: If I use a unmodified guest xenconsole: Could not read tty from store: - bugz...@lists.xensource.com
[Xen-bugs] [Bug 712] If I use a unmodified guest xenconsole: Could not read tty from store: - bugz...@lists.xensource.com
[Xen-bugs] [Bug 712] If I use a unmodified guest xenconsole: Could not read tty from store: - bugz...@lists.xensource.com
[Xen-bugs] [Bug 693] xm-test FAIL: 02_info_compiledata_pos - bugz...@lists.xensource.com
[Xen-bugs] [Bug 713] XEN Crashed the Kernel on high network traffic - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com
[Xen-bugs] [Bug 709] [XEN-HVM] xm-test hangs during enforce_dom0_cpus test - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3