130 messages

com.xensource.lists.xen-bugs [All Lists]

2006 May [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6

[Xen-bugs] [Bug 448] xen 3.0.0 crashing - bugz...@lists.xensource.com
[Xen-bugs] [Bug 639] xm-test multiple test failures - XmTestLib.Console.ConsoleError: Timed out waiting for console - bugz...@lists.xensource.com
[Xen-bugs] [Bug 598] Starting/Stopping of APF leads to a kernel panic. - bugz...@lists.xensource.com
[Xen-bugs] [Bug 643] Kernel Panics cause of iptables - bugz...@lists.xensource.com
[Xen-bugs] [Bug 644] Documentation bug: Cannot use specialized configfile the way the documentation suggests - bugz...@lists.xensource.com
[Xen-bugs] [Bug 642] Network connection (TCP/UDP) hangs/does not work when using bridged VLAN interfaces in Dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 648] Unable to bring up Mini-OS on x86_64 Xen - bugz...@lists.xensource.com
[Xen-bugs] [Bug 648] Unable to bring up Mini-OS on x86_64 Xen - bugz...@lists.xensource.com
[Xen-bugs] [Bug 650] New: cannot create 2MB domU - privileged domain did not balloon - bugz...@lists.xensource.com
[Xen-bugs] [Bug 655] physid_set() not always setting bit - bugz...@lists.xensource.com
[Xen-bugs] [Bug 645] many "Timer ISR/0: Time went backwards" messages and slow system - bugz...@lists.xensource.com
[Xen-bugs] [Bug 655] physid_set() not always setting bit - bugz...@lists.xensource.com
[Xen-bugs] [Bug 655] physid_set() not always setting bit - bugz...@lists.xensource.com
[Xen-bugs] [Bug 374] xm destroy does not clean up file: VBDs - bugz...@lists.xensource.com
[Xen-bugs] [Bug 616] xm-test small memory issue - bugz...@lists.xensource.com
[Xen-bugs] [Bug 656] networking problem - bugz...@lists.xensource.com
[Xen-bugs] [Bug 658] New: ACM scripts broken under Bash 3.1 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 660] Can not compile the block device tap driver - bugz...@lists.xensource.com
[Xen-bugs] [Bug 661] New: Can't boot a 32bit PAE guest on 64bit hypervisor __hvm_bug at vmx.c:2284 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 662] New: (XEN) <vlapic_accept_irq>level trig mode repeatedly for vector 252 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 663] New: (XEN) spurious IRQ irq got=-1 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 664] New: 64bit 2CPU SMP guest hangs: ata1: command 0x25 timeout, stat 0x50 host_stat 0x64 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 667] New: lsb/init-functions causes XEND to hang on boot - bugz...@lists.xensource.com
[Xen-bugs] [Bug 646] create vmx fail for VIF error - bugz...@lists.xensource.com
[Xen-bugs] [Bug 635] With xen no serial ports are working - bugz...@lists.xensource.com

Page 1 (Messages 1 to 25): 1 2 3 4 5 6