139 messages

com.xensource.lists.xen-bugs [All Lists]

2005 July [All Months]

Page 4 (Messages 76 to 100): 1 2 3 4 5 6

[Xen-bugs] [Bug 89] New: nVidea onboard SATA Controller causes booting Problems on dom0 - Sam...@okasha.de
[Xen-bugs] [Bug 90] Oops on vif teardown - bugz...@lists.xensource.com
[Xen-bugs] [Bug 91] XENBUS xXENBUS xs_read_watch: -5 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 66] x86_64 - Kernel BUG at hypervisor:53 - jyou...@us.ibm.com
[Xen-bugs] [Bug 92] x86_64 Build break - include/linux/i2c.h:58: error: array type has incomplete element type - jyou...@us.ibm.com
[Xen-bugs] [Bug 96] New: DomU crashing on x86 - dbar...@us.ibm.com
[Xen-bugs] [Bug 96] DomU crashing on x86 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 98] New: Build failure with CONFIG_HIGHMEM64G=y - pl...@us.ibm.com
[Xen-bugs] [Bug 99] Xen Linux DomU running specjbb2000 crashes Dom0 - davi...@dell.com
[Xen-bugs] [Bug 96] DomU crashing on x86 - dbar...@us.ibm.com
[Xen-bugs] [Bug 96] DomU crashing on x86 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 101] New: XendDomainInfo self.channel is not intialized for dom0 - rya...@us.ibm.com
[Xen-bugs] [Bug 101] XendDomainInfo self.channel is not intialized for dom0 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 103] Oops with large scp - bugz...@lists.xensource.com
[Xen-bugs] [Bug 107] New: Network crashes when starting xend on x86_64 (SLES 9) - lg...@us.ibm.com
[Xen-bugs] [Bug 112] New: Setting bvt_ctxallow is broken - davi...@dell.com
[Xen-bugs] [Bug 100] Bridge dies with > 1 domU using it - bugz...@lists.xensource.com
[Xen-bugs] [Bug 100] Bridge dies with > 1 domU using it - jyou...@us.ibm.com
[Xen-bugs] [Bug 96] DomU crashing on x86 - bugz...@lists.xensource.com
[Xen-bugs] [Bug 120] New: Hard reboot on xm destroy of crashed domain - rya...@us.ibm.com
[Xen-bugs] [Bug 120] Hard reboot on xm destroy of crashed domain - bugz...@lists.xensource.com
[Xen-bugs] [Bug 127] New: x86_64 - Dom0 crashes when copying a file over NFS from DomU to an NFS share - dbar...@us.ibm.com
[Xen-bugs] [Bug 128] x86_64 - Dom0 crashed while running LTP on DomU - bugz...@lists.xensource.com
[Xen-bugs] [Bug 130] New: Time running fast - pl...@us.ibm.com
[Xen-bugs] [Bug 130] Time running fast - bugz...@lists.xensource.com

Page 4 (Messages 76 to 100): 1 2 3 4 5 6