596 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2010 February [All Months]

Page 22 (Messages 526 to 550): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

[Bug 515805] Re: please sync gjots2 2.9-1 from Debian unstable - Ilya Barygin
[Bug 504164] Re: Random segfaults with linux-image-2.6.24-26-xen - John Dong
[Bug 518317] Re: Please upgrade source-highlight-qt to 0.2.1-0ubuntu1 - Cesare Tirabassi
[Bug 518676] Re: Please sync jcc 2.5-3 (universe) from Debian unstable (main) - Daniel Holbach
[Bug 519138] Re: Please sync xsensors 0.70-1 (universe) from Debian (unstable) - Daniel Holbach
[Bug 519713] Re: package outdated - Andreas Jellinghaus
[Bug 519147] Re: Sync salliere 0.10-1 (universe) from Debian testing (main) - Daniel Holbach
[Bug 513497] Re: empty fields in shadow handled wrongly - Launchpad Bug Tracker
[Bug 519996] Re: Sync google-perftools 1.5-1 (universe) from Debian unstable (main) - Michael Bienia
[Bug 521077] Re: [needs-packaging] ruby uuidtools - Scott Moser
[Bug 522363] Re: [OCaml 3.11.2 transition][round 2/6] Please rebuild packages involved in OCaml transition - Launchpad Bug Tracker
[Bug 511864] Re: Sync scilab 5.2.0-7 (universe) from Debian unstable (main) - Christoph Korn
Re: [Bug 152487] Re: Jack output for xine apps - Ulrich Lukas
[Bug 414247] Re: Please upgrade firmware-addon-dell to 2.2.1 version - Daniel Baumann (dnjl)
[Bug 511864] Re: Sync scilab 5.2.1-1 (universe) from Debian unstable (main) - Benjamin Drung
[Bug 521534] Re: Please update cairo-dock to 2.1.3-3 version - Lorenzo De Liso
[Bug 520362] Re: plasma-widget-daisy 0.0.4.22 - Jonathan Thomas
[Bug 234598] Re: Snowballz crashed - Launchpad Bug Tracker
[Bug 524912] Re: Fake sync nautilus-image-converter 0.3.0-3 (universe) from Debian testing (main) - StefanPotyra
[Bug 525116] Re: please merge git-buildpackage 0.4.65 from Debian unstable (full patch included) - Rolf Leggewie
[Bug 526073] Re: [OCaml 3.11.2 transition][round 3/6] Please rebuild packages involved in OCaml transition (universe) - Launchpad Bug Tracker
[Bug 527633] Re: [OCaml 3.11.2 transition][round 4/6] Please sync packages involved in OCaml transition from Debian (sid) to lucid (universe) - Andrew Starr-Bochicchio
[Bug 527084] Re: Cannot be installed in Lucid - Chow Loong Jin
[Bug 527084] Re: Cannot be installed in Lucid - Chow Loong Jin
[Bug 529401] [NEW] Please sync wordnet 1:3.0-22 (universe) from Debian unstable (main). - Launchpad Bug Tracker

Page 22 (Messages 526 to 550): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24