596 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2010 February [All Months]

Page 2 (Messages 26 to 50): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

[Bug 514131] Re: Ardour 2.8.6 sync request (unstable -> lucid) - Morten Kjeldgaard
[Bug 516161] Re: Sync easyMp3Gain from Debian unstable - Matthias Klumpp
[Bug 516161] Re: Sync easyMp3Gain from Debian unstable - Matthias Klumpp
[Bug 516633] Re: Please sync html5lib (0.90-1)(universe) from Debian testing(main). - Daniel Holbach
[Bug 517132] Re: Please sync ufc (universe) 1.4.0-1 from Debian unstable (main). - Daniel Holbach
[Bug 517884] Re: Please sync qlandkartegt 0.17.0-1 with Debian Unstable - MMS-Prodeia
[Bug 518566] Re: shiki theme issues a warning : option "gradients" is no longer supported - Benjamin Drung
[Bug 501117] Re: jokosher does not open in 10.4 - Laszlo Pandy
[Bug 518655] [NEW] Sync python-glpk 0.1.38-1 (universe) from Debian testing (main) - Scott Howard
[Bug 512368] Re: Sync request: engine_pkcs11 0.1.8-2 from debian unstable (incoming) - Torsten Spindler
[Bug 516697] Re: Please upgrade glfer to 0.4.2 - Launchpad Bug Tracker
[Bug 517978] Re: Merge doc-debian 4.0.2(universe) from debian testing(main) - Launchpad Bug Tracker
[Bug 520152] Re: Please fix lintian report - Angel Abad
[Bug 433146] Re: xfstt assert failure: *** buffer overflow detected ***: /usr/bin/xfstt terminated - Michael Bienia
[Bug 521006] Re: [needs-packaging] right_http_connection - Mathias Gug
[Bug 521121] Re: [needs-packaging] txAWS - Mathias Gug
[Bug 521925] [NEW] Sync clxclient 3.6.1-1.1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 521805] Re: Please upgrade ebox-squid to 1.5 - Javier Uruen Val
[Bug 523580] Re: Please merge system-config-lvm (1.1.11-2) from Debian Testing - Vikram Dhillon
[Bug 518317] Re: Please upgrade source-highlight-qt to 0.2.1-0ubuntu1 - Angel Abad
[Bug 463019] Re: recordmydesktop does not record frames properly in karmic - Jean-François Fortin Tam
[Bug 524183] Re: Sync hamlib 1.2.10-1 (universe) from Debian unstable (main) - Kamal Mostafa
[Bug 524218] Re: Rosegarden 10.02.1 needed to fix important graphical bug - Brian Murray
[Bug 525824] Re: trafshow ftbfs in lucid - Siegfried Gevatter
[Bug 528326] [NEW] [sync] Please import libsynthesis 3.2.0.35+ds2-2 from debian sid - Pietro Battiston

Page 2 (Messages 26 to 50): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24