852 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 October [All Months]

Page 25 (Messages 601 to 625): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

[Bug 434176] Re: Package uninstallable due to dependency on removed ttf-bitstream-vera - Launchpad Bug Tracker
[Bug 430007] Re: Please add dependecy on emacs-snapshot - Anselm Helbig
[Bug 441755] Re: [FFe] Please upgrade xournal to 0.4.5 - Tom Jaeger
[Bug 442580] [NEW] Sync sugar-toolkit-0.84 0.84.5-2 (universe) from Debian unstable (main) - Luke Faraone
[Bug 271677] Re: Message "does not seem to be a valid ISO9660 image" on Intrepid - Fabrizio Balliano
[Bug 423755] Re: grsync does not start - GTK critical error - KrazyPenguin
[Bug 444802] Re: pinball 0.3.1-7ubuntu2 FTBFS (const char*) - Launchpad Bug Tracker
[Bug 431080] Re: Drupal 5.20 released to fix critical security vulnerability - Artur Rona
[Bug 431080] Re: Drupal 5.20 released to fix critical security vulnerability - Artur Rona
[Bug 431979] Re: [security and bugfix release] amule 2.2.6 - m22
[Bug 445602] Re: tesseract 2.03-2 FTBFS (missing header) - Bug Watch Updater
[Bug 441755] Re: [FFe] Please sync xournal to 0.4.5 from debian - fabrice_sp
[Bug 444955] Re: Merge slingshot 0.8.1p-3 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 446479] Re: Sync xword 1.0-5 (universe) from Debian unstable (main). - fabrice_sp
[Bug 447687] [NEW] Sync verbiste 0.1.27-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 447455] Re: multisync0.90 0.92.0~svn355-1 (missing dependency) - Launchpad Bug Tracker
[Bug 446582] Re: [karmic] claws-mail display is broken by GTK+ 2.18 - Colin Leroy
[Bug 431080] Re: Fix critical security vulnerability (SA-CORE-2009-008) - Artur Rona
[Bug 447245] Re: FTBFS when using automake 1.11 and autoconf 2.64 - fabrice_sp
[Bug 431080] Re: Fix critical security vulnerability (SA-CORE-2009-008) - Bug Watch Updater
[Bug 452430] Re: Please sync phatch 0.2.4-1 (universe) from Debian Unstable (main) - Benjamin Drung
[Bug 389633] Re: package svk (not installed) failed to install/upgrade: trying to overwrite `/etc/bash_completion.d/svk', which is also in package bash-completion - Steve Langasek
[Bug 431080] Re: Fix critical security vulnerability (SA-CORE-2009-008) - Artur Rona
[Bug 422762] Re: New upstream version (0.6.5) - Scott Kitterman
[Bug 340837] Re: xpn package has an unneeded dependency on python-pysqlite2 - Scott Kitterman

Page 25 (Messages 601 to 625): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35