869 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 September [All Months]

Page 18 (Messages 426 to 450): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

[Bug 423801] [NEW] Sync audacity 1.3.9-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 348718] Re: typo in qemulator help - Bug Watch Updater
[Bug 419465] Re: New upstream release plasma-widget-fancytasks 0.9.6 - Artur Rona
[Bug 428313] Re: bubblemon 2.0.14-0ubuntu1 FTBFS - Johan Walles
[Bug 423305] Re: Please re-sync with debian - Monty Taylor
[Bug 429705] Re: Sync virtualbox-guest-additions 3.0.6-1 (multiverse) from Debian unstable (non-free) - Daniel Holbach
[Bug 395006] Re: Drupal 5.19 released to fix moderately critical security vulnerability - Scott Testerman
[Bug 420347] Re: geany-plugins 0.17.1-1 is incompatible with geany 0.18 - Brian Murray
[Bug 401056] Re: package sysklogd (not installed) failed to install/upgrade: subprocess installed post-removal script returned error exit status 1 - StefanPotyra
[Bug 428593] Re: cuyo FTBFS: missing header - Artur Rona
[Bug 401056] Re: package sysklogd (not installed) failed to install/upgrade: subprocess installed post-removal script returned error exit status 1 - Michael Terry
[Bug 428514] Re: Azureus crashes both openjdk and sun java. - Darxus
Re: [Bug 401056] Re: package sysklogd (not installed) failed to install/upgrade: subprocess installed post-removal script returned error exit status 1 - Steve Langasek
[Bug 434543] [NEW] Sync telepathy-sofiasip 0.5.18-1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 401056] Re: package sysklogd (not installed) failed to install/upgrade: subprocess installed post-removal script returned error exit status 1 - Michael Terry
[Bug 432119] Re: Remove from archive. - Benjamin Drung
[Bug 420918] Re: please update libcapi - Daniel Holbach
[Bug 330573] Re: madfuload doesn't work - James Westby
[Bug 420931] Re: zsync crashes with SIGSEGV when updating dvds - Steve Beattie
[Bug 435587] Re: Please update cairo-dock to 2.0.9 version - Daniel Holbach
[Bug 436206] Re: Please update libpst to version 0.6.41 - Sebastien Bacher
[Bug 419427] Re: jabber-irc depends on jabber-common - fabrice_sp
[Bug 426360] Re: [PATCH] r-base suppresses ALL error messages forever - Colin Watson
[Bug 436733] Re: Depend on tklib instead of tablelist - fabrice_sp
[Bug 438699] Re: gnuchess_5.07-5 FTBFS - getline conflicts - StefanPotyra

Page 18 (Messages 426 to 450): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35