1,166 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 June [All Months]

Page 46 (Messages 1126 to 1150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

[Bug 319814] Re: Please merge hedgewars 0.9.9-2ubuntu1 (universe) from Debian unstable (main) - Scott Ritchie
[Bug 383825] Re: [karmic] libpoppler4 -> libpoppler5 transition - fabrice_sp
Re: [Bug 382562] Re: Please merge reportbug 4.4 (universe) from debian unstable (utils) - Sandro Tosi
[Bug 384197] Re: Please merge ldaptor 0.0.43-3 (universe) from Debian unstable (main) - Nathan Handler
[Bug 383109] Re: Mercurial isn't built correctly with Python 2.6 - Launchpad Bug Tracker
[Bug 383602] Re: Karmic: Please rebuild with latest ocaml - David MENTRÉ
[Bug 383581] [NEW] Karmic: Please rebuild with latest ocaml - Launchpad Bug Tracker
[Bug 383589] Re: Karmic: Please rebuild with latest ocaml - David MENTRÉ
[Bug 368823] Re: Typo error name allready exists - Alessio Treglia
[Bug 383825] Re: [karmic] libpoppler4 -> libpoppler5 transition - Launchpad Bug Tracker
[Bug 384683] Re: [karmic] FTBFS on no-change source rebuild - Michael Bienia
[Bug 384951] Sync nzb 0.1.9-1 (universe) from Debian unstable (main). - Michael Bienia
[Bug 384683] Re: [karmic] FTBFS on no-change source rebuild - Daniel T Chen
[Bug 383665] Re: mpi-defaults should include lpia support - Steven Susbauer
[Bug 384936] Re: libgmerlin0 cause a coredump in new version of openmovieeditor because the lib package miss the plugins - Bug Watch Updater
[Bug 384936] Re: libgmerlin0 cause a coredump in new version of openmovieeditor because the lib package miss the plugins - Daniel Holbach
[Bug 386138] Re: FTBFS: Gcc4.4 missing includes classic fail - Dmitrijs Ledkovs
[Bug 384762] Re: rabbitmq-server has excessive dependencies - Daniel Holbach
[Bug 386306] Re: Please merge dynagen 0.11.0-3 (multiverse) from Debian unstable (contrib) - Steven Susbauer
[Bug 387043] Re: [jaunty] Python bindings are still built against 2.5 rather than 2.6 - Nick Ellery
[Bug 338464] Re: Needs Conflicts: libgbf-1-2 - Launchpad Bug Tracker
[Bug 387971] [NEW] Please sync remuco-server 0.8.2.1-1 from Debian Unstable - Launchpad Bug Tracker
[Bug 280188] Re: libgtkada2-bin : trying to overwrite `/usr/bin/gdialog', which is also in package zenity - Mike Trim
[Bug 388067] [NEW] Sync pythonmagick 0.9.1-1 (universe) from Debian unstable (main). - fabrice_sp
[Bug 184677] Re: Bad appcharset in Czech localization - David Stansby

Page 46 (Messages 1126 to 1150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47