1,166 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 June [All Months]

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

[Bug 280188] Re: libgtkada2-bin : trying to overwrite `/usr/bin/gdialog', which is also in package zenity - Philip Muskovac
[Bug 345813] Re: alpine does not obsolete pine, package install fails - Charlie_Smotherman (porthose)
[Bug 391932] [NEW] Sync openct 0.6.16-2 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 391932] Re: Sync openct 0.6.16-2 (universe) from Debian unstable (main). - Andres E. Rodriguez Lazo
[Bug 392386] Re: [karmic] Please add debian/watch - Daniel T Chen
[Bug 391929] Re: Please merge vzctl 3.0.23-6 (universe) from debian unstable (main) - Launchpad Bug Tracker
[Bug 392447] Re: FTBFS libaqbanking 3.8.2-1 in karmic - Ilya B
[Bug 392447] Re: FTBFS libaqbanking 3.8.2-1 in karmic - Micha Lenk
[Bug 392447] Re: FTBFS libaqbanking 3.8.2-1 in karmic - Andreas Moog
[Bug 391279] Re: [karmic] Please update verlihub to 0.9.8e version - Artur Rona
[Bug 383570] Re: Please merge libgtkdatabox 0.9.0.1-2 (universe) from Debian unstable - Launchpad Bug Tracker
[Bug 391669] Re: FTBFS scim-kmfl-imengine 0.9.8-1 in karmic - Launchpad Bug Tracker
[Bug 392884] Re: New upstream release (0.3.16) - Launchpad Bug Tracker
[Bug 393237] Re: Please merge gimageview 0.2.27-3 (universe) from Debian unstable (main). - Charlie_Smotherman (porthose)
[Bug 393343] Re: Sync openocd 0.0+r2403-1 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 393343] Re: Sync openocd 0.0+r2403-1 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 387457] Re: spelling error in qemu-launcher - Thierry Carrez
[Bug 346565] Re: [karmic] New upstream version available - Andreas Moog
[Bug 393237] Re: Please merge gimageview 0.2.27-3 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 346565] Re: [karmic] New upstream version available - Launchpad Bug Tracker
[Bug 393552] Re: pidgin-sipe version bump - Nick Ellery
[Bug 381719] Re: Please update flatnuke 2.7.1 to 2.7.2 - Nick Ellery
[Bug 383248] Re: python-qwt5-qt4 cannot be installed on karmic - Scott Kitterman
[Bug 368823] Re: Typo error name allready exists - Nick Ellery
[Bug 337337] Re: mountmanager crashed with SIGSEGV in QGridLayout::rowCount() - fabrice_sp

Page 3 (Messages 51 to 75): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47