1,166 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 June [All Months]

Page 26 (Messages 626 to 650): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

[Bug 382539] [NEW] Please upgrade passenger from 2.0.3 to 2.2.2 - Launchpad Bug Tracker
[Bug 372395] Re: [karmic] Please sponsor gnome-bluetooth 2.27.5 - Iain Lane
[Bug 122349] Re: hexeditor crashed with SIGSEGV in __libc_start_main() - Stephen Burke
[Bug 382892] Re: Please sponsor version 2.26.2 in karmic - Launchpad Bug Tracker
[Bug 382908] Re: Sync rabbitmq-server 1.5.5-1 (universe) from Debian unstable (main). - Matthias Radestock
[Bug 377044] Re: SPE fails to run any scripts after upgrade to jaunty - Launchpad Bug Tracker
[Bug 382562] Re: Please merge reportbug 4.4 (universe) from debian unstable (utils) - Daniel Holbach
[Bug 382562] Re: Please merge reportbug 4.4 (universe) from debian unstable (utils) - Kow
[Bug 384131] [NEW] Please merge resolvconf 1.44 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 384292] [NEW] [FTBFS] gcin 1.4.5-1 fails to build in karmic - Launchpad Bug Tracker
[Bug 384438] [NEW] Please sync lib3ds 1.3.0-3 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 384461] Re: Please merge homebank 4.0.3-1 (universe) from Debian unstable (main) - Ilya B
[Bug 383598] Re: Karmic: Please rebuild with latest ocaml - Lionel Le Folgoc
[Bug 384367] Re: Please merge lighttpd 1.4.22-1 (universe) from debian unstable (main) - Thierry Carrez
[Bug 383602] Re: Karmic: Please rebuild with latest ocaml - Michael Bienia
[Bug 383581] Re: Karmic: Please rebuild with latest ocaml - Launchpad Bug Tracker
[Bug 384882] Re: Sync netapplet 1.0.8-3 (universe) from Debian unstable (main). - Daniel Holbach
[Bug 385066] Re: Sync icon-slicer 0.3-2 (universe) from Debian unstable (main). - Daniel Holbach
[Bug 385804] [NEW] Please sync acpi 1.4-2 (universe) from Debian unstable (main). - Bhavani Shankar
[Bug 383825] Re: [karmic] libpoppler4 -> libpoppler5 transition - fabrice_sp
[Bug 328020] Re: cannot mount NetWare (ipx) server - Steven Harms
[Bug 386138] Re: FTBFS: Gcc4.4 missing includes classic fail - Steve Stalcup
[Bug 386840] Sync pidgin-encryption 3.0-4 (universe) from Debian unstable (main). - Michael Bienia
[Bug 383499] Re: [needs-packaging] kflickr-kde4 - Peter Antoniac
[Bug 387639] Re: Sync audacity 1.3.7-3 (universe) from Debian unstable (main). - Daniel Holbach

Page 26 (Messages 626 to 650): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47