1,166 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 June [All Months]

Page 25 (Messages 601 to 625): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

[Bug 381332] [NEW] mksh-38.1-1ubuntu1 (powerpc, sparc) FTBFS (dietlibc breakage) - Launchpad Bug Tracker
[Bug 372395] Re: [karmic] Please sponsor gnome-bluetooth 2.27.5 - Baptiste Mille-Mathias
[Bug 364674] Re: Please update recordmydesktop and gtk-recordmydesktop to 0.3.8.1 and 0.3.8 respectively - Launchpad Bug Tracker
[Bug 384331] [NEW] Please merge klogic 1.63-5 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 381263] Re: Spelling mistakes in ntfs-config - Chris Coulson
[Bug 299131] [NEW] spelling mistake in synaptics-description - Launchpad Bug Tracker
[Bug 383597] [NEW] Karmic: Please rebuild with latest ocaml - Launchpad Bug Tracker
[Bug 384631] [NEW] Please merge ocaml-bjack 0.1.2-1 from debian/unstable - Launchpad Bug Tracker
[Bug 384367] [NEW] Please merge lighttpd 1.4.22-1 (universe) from debian unstable (main) - Launchpad Bug Tracker
[Bug 384067] Re: Please update to 10.0 release - Launchpad Bug Tracker
[Bug 385276] [NEW] Typo in package description - Launchpad Bug Tracker
[Bug 219276] Re: Please merge parrot (1.0.0-1) from Debian unstable - Colin Watson
[Bug 374350] Re: Please merge ssed 3.62-6.3 (universe) from Debian unstable (main) - Daniel Holbach
[Bug 374350] Re: Please merge ssed 3.62-6.3 (universe) from Debian unstable (main) - Steven Susbauer
[Bug 374350] Re: Please merge ssed 3.62-6.3 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 311100] [NEW] Please merge module-assistant 0.11.1)(universe) from debian unstable (main) - Launchpad Bug Tracker
[Bug 369914] Re: Design an icon for new notification system - Morten Kjeldgaard
[Bug 386206] Re: why the fuck are we depending on python-chardet? - William Pitcock
[Bug 385987] Re: Deprecated md5 module used - Alessio Treglia
Re: [Bug 386265] Re: Please merge solr_1.2.0+ds2-5 (universe) from debian unstable - Muharem Hrnjadovic
[Bug 367735] Re: upgrade to newer upstream version - Stochastic
[Bug 184677] Re: Bad appcharset in Czech localization - David Stansby
[Bug 364069] Re: Please merge wesnoth 1.6.2-1 (universe) from Debian unstable (main) - Thierry Carrez
[Bug 383613] Re: Please merge lcdproc 0.5.2-3 (universe) from Debian unstable - Thierry Carrez
[Bug 380358] Re: Please merge conntrack 1:0.9.12-1 (universe) from debian unstable (main) - Nick Ellery

Page 25 (Messages 601 to 625): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47