1,166 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 June [All Months]

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

[Bug 383802] [NEW] Sync sugar-chat-activity 65-1 (universe) from Debian unstable (main). - Andres E. Rodriguez Lazo
[Bug 383796] Re: Sync supybot 0.83.4.1.ds-1 (universe) from Debian unstable (main). - Daniel Holbach
[Bug 382562] Re: Please merge reportbug 4.4 (universe) from debian unstable (utils) - Daniel Holbach
[Bug 383271] Re: Please merge audacious 2.0.1-1 (universe) from Debian unstable (main) - Andrew Starr-Bochicchio
[Bug 383271] Re: Please merge audacious 2.0.1-1 (universe) from Debian unstable (main) - Andrew Starr-Bochicchio
[Bug 383596] Re: Karmic: Please rebuild with latest ocaml - David MENTRÉ
[Bug 383577] Re: Karmic: Please rebuild with latest ocaml - David MENTRÉ
[Bug 384936] [NEW] libgmerlin0 cause a coredump in new version of openmovieeditor because the lib package miss the plugins - Launchpad Bug Tracker
[Bug 384067] Re: Please update to 10.0 release - Iulian Udrea
[Bug 340809] Re: No more lirc module - JeffThurston
[Bug 383499] Re: [needs-packaging] kflickr-kde4 - Peter Antoniac
[Bug 383499] Re: [needs-packaging] kflickr-kde4 - Peter Antoniac
[Bug 386306] Re: Please merge dynagen 0.11.0-3 (multiverse) from Debian unstable (contrib) - Steve Stalcup
[Bug 380866] [NEW] Skytools needs python2.5 - Launchpad Bug Tracker
[Bug 386258] Re: Merge ibus_1.1.0.20090531 (universe) from debian/unstable - ZhengPeng Hou
[Bug 328089] Re: [Jaunty] splashy 0.3.13-3ubuntu1 fresh install conflicts with lsb-base - James Westby
[Bug 383271] Re: Please merge audacious 2.0.1-1 (universe) from Debian unstable (main) - Benjamin Drung
[Bug 189424] Re: BasKet Launcher Icon Missing - Charlie_Smotherman (porthose)
[Bug 387690] [NEW] Please sync kbibtex 0.2.2-1 (universe) from Debian unstable (main). - Bhavani Shankar
Re: [Bug 364069] Re: Please merge wesnoth 1.6.2-1 (universe) from Debian unstable (main) - Gerfried Fuchs
[Bug 388802] [NEW] Please sync ropemacs 0.6c2-4 (universe) from Debian unstable (main). - Bhavani Shankar
[Bug 391529] Re: on karmic alpha 2, wammu: Depends: python-xml but it is not installable - Jean-Louis Dupond
[Bug 391224] Re: open-vm-tools should recommend open-vm-toolbox - Brian Murray
[Bug 391961] Re: mgltools-vision still depends on python2.5-dev. It should depends on python-dev - fabrice_sp
[Bug 391798] Re: playonlinux depends on python2.5. it should depend only on python - Andrea Gasparini

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47