1,525 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 February [All Months]

Page 49 (Messages 1201 to 1225): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61

[Bug 324001] [NEW] Please sync bioperl 1.6.0-1 (universe) from Debian experimental (main). - Launchpad Bug Tracker
[Bug 318665] Re: Please merge netatalk_2.0.4~beta2-4.1(universe) from debian unstable - Bhavani Shankar
[Bug 324122] Re: Please update lincity-ng to latest upstream release (2.0) - Gonéri Le Bouder
[Bug 316744] Re: Update SvnClientAdapter - Marcelo Atie
[Bug 321863] Re: Name of JDK documentation zip has changed - Launchpad Bug Tracker
[Bug 326245] Re: [request-update] Audacious in Ubuntu 9.04 Jaunty - Surfaz Gemon Meme
[Bug 326253] Re: Please merge jabber 1.4.3-3.6 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 326887] [NEW] Please sync igstk_3.0.0~cvs20081223-2 (universe) from Debian (unstable) - Launchpad Bug Tracker
[Bug 327392] Re: Please sync wdq2wav 0.8.2-1 (multiverse) from Debian unstable (contrib). - Alessio Treglia
[Bug 327488] Re: Please sync vim-syntax-gtk (20090105-1) from Debian unstable - Laurent Bigonville
[Bug 322205] Re: Please update gpp4 to the latest version 1.1.0 - Launchpad Bug Tracker
[Bug 316305] Re: please sync deluge/1.1.2.dfsg-1 from debian-experimental - Danny Piccirillo
[Bug 327354] Re: FTBFS in Ubuntu Jaunty - gromacs_4.0.3-1 reports libtool: Version mismatch error - Surfaz Gemon Meme
[Bug 328501] [NEW] Please sync perlsgml 1:19970918-13 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 292253] Re: Please sync gtranslator 1.9.4-1 (universe) from Debian experimental (main) - Miguel Ruiz
[Bug 328321] Re: amule_2.2.3-1ubuntu1 that fixes (LP: #214100) and (LP: #89672) bugs - Steve Stalcup
[Bug 328261] Re: Please merge miro 2.0-1 from Debian unstable (main) - Launchpad Bug Tracker
[Bug 316305] Re: please sync deluge/1.1.2.dfsg-1 from debian-experimental - Onkar Shinde
[Bug 309298] Re: Haddock is outdated and needs to be upgraded - Iain Lane
[Bug 330197] Re: New upstream version: sugar-terminal-activity 21 - Daniel Holbach
[Bug 323088] Re: Please sync geda-gnetlist_1.4.3-2(universe) from debian unstable - Nathan Handler
[Bug 320915] Re: Remove aRts from the archive - rebuild all dependencies - Scott Kitterman
[Bug 330519] Re: The road to Monodevelop 2.0 - StefanPotyra
[Bug 332406] Re: [PATCH] make xmonad-contrib's binary packages installable in jaunty - Daniel T Chen
[Bug 334208] Re: Firestarter requires root permissions but doesn't prompt - semenko

Page 49 (Messages 1201 to 1225): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61