1,525 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 February [All Months]

Page 4 (Messages 76 to 100): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61

[Bug 247591] Re: Please update ltp to version 20080630 - fabrice_sp
[Bug 331176] [NEW] Please merge ladr 200811a-1 (universe) from Debian (unstable) - Launchpad Bug Tracker
[Bug 331204] Re: Please merge systemtap 0.0.20090214-1 (universe) from Debian (unstable) - Alessio Treglia
[Bug 330519] Re: The road to Monodevelop 2.0 - directhex
[Bug 332692] Re: broken symlink in libffado-dev - Andrew Hunter
[Bug 334065] [NEW] Please sync libgems-ruby 1.3.1-1 from debian experimental - Launchpad Bug Tracker
Re: [Bug 202327] Re: freeciv package descriptions don't explain the differences between the clients - Caroline Ford
[Bug 301603] Re: Impossible to launch firestarter - Launchpad Bug Tracker
[Bug 334035] Re: Transcalc FTBFS with error "call to '__open_missing_mode' declared with attribute error: open with O_CREAT in second argument needs 3 arguments" - fabrice_sp
[Bug 319990] [NEW] Please sync supertuxkart 0.6.1a+dfsg2-1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 317602] Re: Please upgrade libpst from upstream at www.five-ten-sg.com/libpst - Sebastien Bacher
[Bug 205218] [NEW] [unmet dependencies] glife requires libglade-gnome0, but that doesn't exists - Launchpad Bug Tracker
[Bug 320915] Re: Remove aRts from the archive - rebuild all dependencies - Martin Pitt
[Bug 301352] Re: hugin fails to call command: autopano-sift - Martin Pitt
[Bug 334954] Re: Don't register as default video player - Ken VanDine
[Bug 334954] [NEW] Don't register as default video player - Launchpad Bug Tracker
[Bug 334690] Re: Update kblogger to 1.0 alpha 3 - Alessandro Ghersi
[Bug 334690] Re: Update kblogger to 1.0 alpha 3 - Luca Falavigna
Re: [Bug 205218] Re: [unmet dependencies] glife requires libglade-gnome0, but that doesn't exists - Prosthetic Head
[Bug 272264] Re: FeatureFreezeException: Please sync scilab-5.1 (multiverse) from PPA - Christoph Korn
[Bug 330217] Re: lxde recommeds gdm - Andrew Starr-Bochicchio
[Bug 250973] Re: Create Package: proxychains version 3.1 - Emilio
[Bug 335796] Re: Please sync qterm 1:0.5.4-2 (universe) from Debian unstable (main). - LI Daobing
[Bug 335796] Re: Please sync qterm 1:0.5.4-2 (universe) from Debian unstable (main). - Iulian Udrea
[Bug 336082] [NEW] Please sync canto 0.6.5 (universe) from Debian sid main - Launchpad Bug Tracker

Page 4 (Messages 76 to 100): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61