1,352 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2009 January [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55

[Bug 322578] ACK of sync request - Daniel Holbach
[Bug 197132] Re: Corewars should recommend nedit - Daniel Holbach
[Bug 322648] Re: Please update libgeda to the latest version 1.4.3 - Aanjhan Ranganathan
[Bug 322648] Re: Please update libgeda to the latest version 1.4.3 - Bhavani Shankar
[Bug 322717] [NEW] Audex 0.62b-0ubuntu1 has a wrong depends field - Launchpad Bug Tracker
[Bug 322839] [NEW] Please sync geda-utils 1:1.4.0-3 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 322842] [NEW] Please sync geda-gattrib 1:1.4.0-5 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 320915] [NEW] Remove aRts from the archive - rebuild all dependencies - Launchpad Bug Tracker
[Bug 322843] [NEW] Please sync libgeda 1:1.4.0-3 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 320915] Re: Remove aRts from the archive - rebuild all dependencies - Andreas Wenning
[Bug 321533] [NEW] Please sync pidgin-libnotify 0.14-1 (universe) from Debian experimental (main). - Launchpad Bug Tracker
[Bug 318488] Re: Please sync gpsbabel 1.3.6-3 from Debian - Daniel Holbach
[Bug 318366] Re: Please merge galculator (1.3.3-1)(universe) from debian unstable - Launchpad Bug Tracker
[Bug 322537] Re: Candidate revision easycrypt_0.2.3.1-0ubuntu1 - Iulian Udrea
[Bug 323088] [NEW] Please merge geda-gnetlist_1.4.0-3(universe) from debian unstable - Launchpad Bug Tracker
[Bug 323083] ACK of sync request - Daniel Holbach
[Bug 317520] Re: Please sync aria2 1.1.2-1 (universe) from Debian unstable (main). - Daniel Holbach
[Bug 319624] ACK of sync request - Daniel Holbach
[Bug 318974] Re: Please include fedora patches - Steve Stalcup
[Bug 323509] Re: Please merge google-gadgets 0.10.5-0.1 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 323509] Re: Please merge google-gadgets 0.10.5-0.1 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 323485] Re: update lemonpos to 0.6 - Launchpad Bug Tracker
[Bug 316305] Re: please sync to deluge 1.1.1 - Andrew Starr-Bochicchio
[Bug 316305] Re: Please upgrade deluge to version 1.1.1 - Andrew Starr-Bochicchio
[Bug 303949] Re: tor 0.2.0.32-1 Depends: glibc-private but it is not installable - hggdh

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55