1,116 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 November [All Months]

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45

[Bug 297989] Re: Please merge ghc6 6.8.2-7 (universe) from Debian unstable (main). - StefanPotyra
[Bug 297349] Re: Please merge gtk2hs 0.9.13-3 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 298700] [NEW] Please merge debian-reference (2.17) from debian unstable - Launchpad Bug Tracker
[Bug 298837] [NEW] Please merge pyslide (0.4-11ubuntu1) from Debian unstable - Launchpad Bug Tracker
[Bug 296188] Re: Please merge roundup 1.4.4-2 (universe) from Debian unstable (main). - James Westby
[Bug 295813] Re: Please merge btscanner 2.1-4 (universe) from Debian unstable (main) - James Westby
[Bug 298861] Re: Please merge vzctl 3.0.22-14 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 297169] Re: mozvoikko depends on iceweasel, should depend on firefox - James Westby
Re: [Bug 295001] Re: GTK_IM_MODULE=XIM does not work - LI Daobing
[Bug 296026] Re: [needs-packaging] plasmoid-memusage - Daniel Holbach
[Bug 261962] Re: Merge twiki 4.1.2-4 from Debian(Unstable) - James Westby
[Bug 251311] Re: new upstream version available - James Westby
Re: [Bug 290661] Re: uml-utilities don't install from apt - James Westby
[Bug 296618] Re: [Merge request]Please merge icedove-dispmua 1.6.2-1 from Debian unstable - James Westby
Re: [Bug 298273] [NEW] Add DKMS support to sl-modem - أحمد المحمودي (Ahmed El-Mahmoudy)
[Bug 300155] Re: mod-mono 2.0 package - Colin Watson
[Bug 227547] Re: ubuntu wordpress should suppress the "please update" warning - James Westby
[Bug 258015] [NEW] [needs-packaging] Numpty Physics - Launchpad Bug Tracker
[Bug 256380] Re: Please merge conntrack 1:0.9.7-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 301340] Re: Please merge wordpress 2.5.1-10 (universe) from Debian (unstable) - Launchpad Bug Tracker
[Bug 301896] [NEW] Please sync btrfs 0.16-3 (universe) from Debian unstable (main). - Nick Ellery
[Bug 302422] [NEW] Upgrade gmusicbrowser to upstream version 1.0.1 - Launchpad Bug Tracker
Re: [Bug 297169] Re: mozvoikko depends on iceweasel, should depend on firefox - Saša Bodiroža
[Bug 275989] Re: silc-client segfault when using /quit with password secured channels - Caspar Clemens Mierau
[Bug 303173] Re: Please merge mini-dinstall (0.6.26) (universe) from Debian unstable (main). - James Westby

Page 6 (Messages 126 to 150): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45