1,116 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 November [All Months]

Page 36 (Messages 876 to 900): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45

[Bug 196383] Re: [wishlist]upgrade qterm to 0.5.0 in repo - LI Daobing
[Bug 293338] [NEW] Please merge vzctl 3.0.22-13 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 293931] ACK of sync request - Daniel Holbach
[Bug 293903] Re: Candidate revision easycrypt_0.2.3.0-0ubuntu1 - Steven Harper
[Bug 294232] [NEW] Please merge seq24 0.8.7-2 (universe) from Debian sid (main) - Launchpad Bug Tracker
[Bug 294381] [NEW] Please sync fet 5.7.0-1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 231223] Re: [upgrade] sdlmame new upstream 0.128 - Cesare Falco
[Bug 293866] Re: Please sync imp4 4.2-3 (universe) from Debian unstable - Devid Antonio Filoni
[Bug 294428] Re: mtd-utils build fail - Luca Falavigna
[Bug 272204] Re: sysprof-module doesn't build - Gustavo Carneiro
[Bug 294883] Re: Please merge gkrellm 2.3.2-2 (universe) from Debian unstable (main). - Iain Lane
[Bug 295688] [NEW] Please merge bip 0.7.4-2 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 280287] Re: Please update Exaile to 0.2.14 in Intrepid - Ubuntuxer
Re: [Bug 213494] Re: [Hardy] Glipper dies when desktop starting - chappejw
[Bug 296397] Re: Update notecase to version 1.9.7 - weboide
[Bug 251311] [NEW] new upstream version available - Launchpad Bug Tracker
[Bug 294200] Re: Please merge mpd 0.13.2-3ubuntu1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 298286] Re: [Merge request] Please merge wxsvg 1.0-0 from Debian Multimedia unstable for Jaunty - fabrice_sp
[Bug 298418] Re: Please merge inspircd 1.1.21+dfsg-1 from debian unstable - Bhavani Shankar
[Bug 296581] Re: Please upgrade dvd95 to version 1.4p0 - Emilio Pozuelo Monfort
[Bug 297732] Re: Please sync ipod-sharp 0.8.1-1 (universe) from Debian experimental (main). - James Westby
[Bug 298953] Re: Please merge libunique 1.0.2-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 297809] Re: New upstream release (1.6.3.1) - Julien Lavergne
[Bug 300308] Re: Banshee crashes with Gnomad device - psypher
[Bug 296618] Re: [Merge request]Please merge icedove-dispmua 1.6.2-1 from Debian unstable - James Westby

Page 36 (Messages 876 to 900): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45