1,116 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 November [All Months]

Page 32 (Messages 776 to 800): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45

[Bug 293273] Re: mkvmerge does not identify srt file - Sika
[Bug 294918] [NEW] Please merge joystick 20051019-5 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 295321] [NEW] Please sync postman 2.1-6 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 295368] [NEW] Please merge kaffe 2:1.1.8-5.2 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 296857] Re: Please sync bzr-svn 0.4.15-1 (universe) from Debian experimental (main). - Daniel Holbach
[Bug 297345] Re: Please merge ikiwiki 2.70 (universe) from Debian unstable (main) - Alessio Treglia
[Bug 298174] [NEW] Please sync md5deep 3.1-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 288764] Re: FTBFS: IF_MASK undeclared - Luca Falavigna
[Bug 283725] Re: New upstream version (1.2) was released on 2008-06-26, please update packages - James Westby
[Bug 162607] Re: Package is not up-to-date - Launchpad Bug Tracker
[Bug 298408] Re: Please merge darcs 2.1.0-1 (universe) from Debian unstable (main). - James Westby
[Bug 298408] Re: Please merge darcs 2.1.0-1 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 298182] Re: Please sync opendict 0.6.3-3 (universe) from Debian unstable (main). - Morten Kjeldgaard
[Bug 298043] Re: Please merge tomcat5.5 5.5.26-5 (universe) from Debian unstable (main) - Launchpad Bug Tracker
Re: [Bug 295001] Re: GTK_IM_MODULE=XIM does not work - LI Daobing
[Bug 298193] Re: Inguma recommends superseded package - James Westby
[Bug 299353] Re: Please merge libkipi 0.1.6-2 (universe) from Debian unstable (main) - James Westby
[Bug 297169] Re: mozvoikko depends on iceweasel, should depend on firefox - Saša Bodiroža
[Bug 298269] Re: Please merge tellico 1.3.3-1 (universe) from Debian unstable (main) - James Westby
[Bug 301186] Re: A security bug on temp file - Joseph Smidt
[Bug 301224] Re: Please merge jabref 2.3.1-6 (multiverse) from Debian unstable (contrib). - Onkar Shinde
[Bug 227547] Re: ubuntu wordpress should suppress the "please update" warning - Rolf Leggewie
[Bug 256380] Re: Please merge conntrack 1:0.9.7-1 (universe) from Debian unstable (main). - James Westby
[Bug 301045] Re: Please merge fsp 2.81.b24-3 (universe) from Debian unstable - James Westby
[Bug 301960] Re: Please sync squid3 3.0.STABLE8-1 (universe) from Debian unstable (main). - Daniel Holbach

Page 32 (Messages 776 to 800): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45