1,116 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 November [All Months]

Page 24 (Messages 576 to 600): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45

[Bug 294605] Re: Please sync foomatic-gui 0.7.9.2 (universe) from Debian unstable (main). - Alessio Treglia
[Bug 296857] [NEW] Please sync bzr-svn 0.4.15-1 (universe) from Debian experimental (main). - Launchpad Bug Tracker
[Bug 260765] Re: DVD playback does not work anymore - Sebastian Keller
[Bug 294428] Re: mtd-utils build fail - Martin Pitt
[Bug 297345] [NEW] Please merge ikiwiki 2.69 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 221010] Re: homepage for mailgraph has moved - Rolf Leggewie
[Bug 221010] Re: homepage for mailgraph has moved - Rolf Leggewie
[Bug 296416] Re: Please sync sysfence 0.16-2 (universe) from Debian unstable (main) - Michael Bienia
[Bug 298803] [NEW] Please upgrade file-browser-applet to 0.6.0-0ubuntu1 in Jaunty - Launchpad Bug Tracker
[Bug 296401] Re: Please sync mongrel 1.1.5-3 (universe) from Debian unstable (main) - James Westby
[Bug 256216] Re: Ubuntu is missing /dev/infiniband/rdma_cm group ownership udev rule - Roland Dreier
[Bug 298286] Re: [Merge request] Please merge wxsvg 1.0-0 from Debian Multimedia unstable for Jaunty - fabrice_sp
[Bug 273697] Re: Please update gmusicbrowser to 1.0 (bugfixes only) - Launchpad Bug Tracker
[Bug 299350] Re: Please merge libnxml 0.18.3-2 (universe) from Debian unstable (main). - Iulian Udrea
[Bug 292466] Re: tea should recommend or depend on aspell - Launchpad Bug Tracker
[Bug 297169] Re: mozvoikko depends on iceweasel, should depend on firefox - Daniel Holbach
[Bug 227547] Re: ubuntu wordpress should suppress the "please update" warning - James Westby
[Bug 251311] Re: new upstream version available - Weboide
Re: [Bug 251736] Re: please resync the latest changes with Debian - James Westby
[Bug 109289] Re: Naim returns erroneous error messages - Bug Watch Updater
[Bug 290661] Re: uml-utilities don't install from apt - Launchpad Bug Tracker
[Bug 301460] [NEW] Please merge clisp 2.44.1-4.1 (universe) from Debian unstable (interpreters) - Launchpad Bug Tracker
[Bug 294604] Re: Request to sync zabbix 1.6.1 from Debian - Bart Verwilst
[Bug 303316] [NEW] Please sync gourmet 0.14.2-1 (universe) from Debian unstable (main). - Launchpad Bug Tracker
[Bug 303316] Re: Please sync gourmet 0.14.2-1 (universe) from Debian unstable (main). - Daniel Holbach

Page 24 (Messages 576 to 600): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45