1,046 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 July [All Months]

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

[Bug 247704] Re: Please sync price.app 0.8.2+dfsg-2 (universe) from Debian unstable (main) - Andrea Colangelo
[Bug 247886] Re: FTBFS fix on AMD64/SPARC/IA-64 - Albin Tonnerre
[Bug 248198] [NEW] Please sync enthought-traits-ui 2.0.5-1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 248339] [NEW] Please sync photoprint 0.3.8b-2 from Debian(Unstable) - Launchpad Bug Tracker
[Bug 248553] Re: Please apply patches from fedora - Steve Stalcup
[Bug 249578] Re: New upstream version of kdewebdev-kde4 (4.0.98) - Jonathan Thomas
[Bug 249158] Re: Please sync swt-gtk 3.4-1 (universe) from Debian unstable (main). - أحمد المحمودي (Ahmed El-Mahmoudy)
[Bug 250168] [NEW] Please remove smpeg-xmms from intrepid and hardy - Launchpad Bug Tracker
[Bug 91237] Re: java library not found - Jonathan Marsden
[Bug 249578] Re: New upstream version of kdewebdev-kde4 (4.0.98) - Steve Stalcup
[Bug 242572] Re: Upgrade wxsvg package to b10 - fabrice_sp
[Bug 250949] Re: New upstream release of cairo-dock - TuniX12
[Bug 251330] Re: mythtv-status init script lacks the 'status' action - Andrew Ruthven
[Bug 251325] Re: mythtv-backend init script lacks the 'status' action - Dustin Kirkland
[Bug 251985] [NEW] nginx init script should support the 'status' action - Launchpad Bug Tracker
[Bug 251856] Re: Sync request for GPRename - Benjamin Drung
[Bug 251260] Re: Please upgrade wxwidgets2.8 to 2.8.8.1 version. - Nick Ellery
[Bug 237497] Re: xmms2 0.4DrKosmos-4ubuntu1 FTBFS with gcc 4.3 - Bug Watch Updater
[Bug 252678] Re: Please sync guichan 0.8.1-2 (universe) from Debian unstable (main). - Cesare Tirabassi
[Bug 252564] Re: Please sync conduit 0.3.11.2-1 (universe) from Debian unstable (main). - Sebastien Bacher
[Bug 244712] Re: FTBFS in Intrepid - Iain Lane
[Bug 252380] Re: new upstream version emesene 1.0.1 - Scott Kitterman
Re: [Bug 173890] Re: flashplugin-nonfree fails to install due to md5sum mismatch - Daeng Bo
[Bug 253563] Re: [ New Upstream Release ] Plasmoid Teacooker 0.3.0 - Egon Ashrafinia
[Bug 237830] Re: package planetpenguin-racer-gimp-dev None [modified: /var/lib/dpkg/info/planetpenguin-racer-gimp-dev.list] failed to install/upgrade: trying to overwrite `/usr/share/gimp/2.0/palettes/PPRacer---Default.gpl', which is also in package extremetuxracer-gimp-dev - Guillaume Martres

Page 8 (Messages 176 to 200): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42