1,046 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 July [All Months]

Page 4 (Messages 76 to 100): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

[Bug 244708] Re: FTBFS in Intrepid - Devid Antonio Filoni
[Bug 78357] Re: apticron should refer to Ubuntu instead of Debian in mail subject - Jonathan Marsden
[Bug 251925] Re: FTBFS in Intrepid - Devid Antonio Filoni
[Bug 251856] [NEW] Sync request for GPRename - Launchpad Bug Tracker
[Bug 252009] [NEW] Please sponsor muine 0.8.9 (universe) into Intrepid - Launchpad Bug Tracker
[Bug 251856] Re: Please sync GPRename 2.6-1 from Debian unstable - Andrea Colangelo
[Bug 241585] Re: Please merge inventor 2.1.5-10-12 (universe) from Debian unstable (main) - Luca Falavigna
[Bug 243377] Re: Please merge osgcal 0.1.46-2.1 (universe) from Debian unstable (main) - Luca Falavigna
[Bug 190888] Re: /etc/init.d/mzscheme does not start web-server - Luca Falavigna
[Bug 247867] Re: Please merge Torbutton 1.2.0~rc5-1 (universe) from Debian unstable (main) - Andrea Colangelo
[Bug 252118] Re: FTBFS in intrepid - Devid Antonio Filoni
[Bug 252128] [NEW] FTBFS in intrepid - Launchpad Bug Tracker
[Bug 250949] Re: New upstream release of cairo-dock - Nick Ellery
[Bug 252344] [NEW] Please sync gimmie 0.2.8-2 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 218691] Re: Please update gnome-lirc-properties to 0.2.6 - Cesare Tirabassi
[Bug 251924] Re: lighttpd init script should support the 'status' action - Dustin Kirkland
[Bug 244531] Re: Please upgrade xaos to version 3.4 - Iain Lane
[Bug 244531] Re: Please sync xaos 3.4-1 (Universe) from Debian unstable (main) - Iain Lane
[Bug 205325] [NEW] vlc being compiled with wxwidgets 2.6 .. should use 2.8 to fix "allway on top" in Hardy - Launchpad Bug Tracker
Re: [Bug 173890] Re: flashplugin-nonfree fails to install due to md5sum mismatch - Steve Langasek
[Bug 252627] Re: amsn needs to be updated in hardy and intrepid - Aïssi Dylan
[Bug 253675] [NEW] Please sync diald 0.99.4-9 from Debian unstable (main) - Launchpad Bug Tracker
[Bug 253732] [NEW] Please sync gcc-avr 1:4.3.0-4 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 237037] Re: New upstream version (2.0.5) available to be packaged - Launchpad Bug Tracker
[Bug 237830] Re: package planetpenguin-racer-gimp-dev None [modified: /var/lib/dpkg/info/planetpenguin-racer-gimp-dev.list] failed to install/upgrade: trying to overwrite `/usr/share/gimp/2.0/palettes/PPRacer---Default.gpl', which is also in package extremetuxracer-gimp-dev - Cesare Tirabassi

Page 4 (Messages 76 to 100): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42