1,046 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 July [All Months]

Page 21 (Messages 501 to 525): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

[Bug 244409] Re: dillo .desktop file fails to validate - Emilio Pozuelo Monfort
[Bug 241098] Re: Please merge: XMMS2 0.5 DrLecter - Daniel Svensson
[Bug 244814] Re: Please sync gmsh 2.2.2-2 from Debian(Unstable) - Stefan Ebner
[Bug 225807] Re: Please fakesync boson 0.13-4 from Debian(Unstable) - Siegfried Gevatter (RainCT)
[Bug 244720] Re: mplayer .desktop file fails to validate - William Grant
[Bug 218507] Re: Profile label lost an e - Michael Vogt
[Bug 178948] Re: No init scripts for Pyro Event Server - Jonathan Carter
[Bug 241098] Re: Please merge: XMMS2 0.5 DrLecter - Benjamin Drung
[Bug 245568] [NEW] aqualung requires rebuild for ffmpeg->ffmpeg-free transition - Launchpad Bug Tracker
[Bug 242961] Re: Please update crystalspace to 1.2.1 - Devid Antonio Filoni
[Bug 195196] Re: graphmonkey: Upgrade to new upstream release (1.7) - Cesare Tirabassi
[Bug 234514] Re: New Upstream + package merge ktorrent 3.1 - Steve Stalcup
[Bug 246531] [NEW] Please sync libjdic-java 0.0.20060613-8 (universe) from Debian unstable (contrib) - Launchpad Bug Tracker
[Bug 246430] Re: Please merge extace 1.9.9-4 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 245480] Re: ldtp 1.1.0-1 is not building in Intrepid - Daniel Holbach
[Bug 231811] yes it should. - Jon Dowland
[Bug 234690] Please sync jde (2.3.5.1-5) from Debian unstable - Sebastien Bacher
[Bug 242572] Re: Upgrade wxsvg package to b10 - Matvey Kozhev
[Bug 243263] Re: Please "sync" xdigger 1.0.10-12 (Universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 247470] Re: Please merge qemu qemu_0.9.1-5 from debian sid - Nicolas Valcárcel (nxvl)
[Bug 251022] [NEW] usage of 'an' in description versus 'a' - Launchpad Bug Tracker
[Bug 251330] Re: mythtv-status init script lacks the 'status' action - Andrew Ruthven
[Bug 250992] Re: Please sync hotwire 0.721-1 (universe) from Debian unstable (main). - Andrea Colangelo
[Bug 237830] Re: package planetpenguin-racer-gimp-dev None [modified: /var/lib/dpkg/info/planetpenguin-racer-gimp-dev.list] failed to install/upgrade: trying to overwrite `/usr/share/gimp/2.0/palettes/PPRacer---Default.gpl', which is also in package extremetuxracer-gimp-dev - Guillaume Martres
[Bug 209084] Re: debian/control must Recommends menu to run with elevated privileges in hardy - Scott Kitterman

Page 21 (Messages 501 to 525): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42