1,046 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 July [All Months]

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

[Bug 248100] Re: Please merge lastfm 1:1.5.1.31879.dfsg-1 (universe) from Debian unstable (main). - Emanuele Gentili
[Bug 249533] Re: New upstream release of koffice2 (1.9.95.9) - Jonathan Thomas
[Bug 249533] Re: New upstream release of koffice2 (1.9.95.9) - Nick Ellery
[Bug 249609] Re: Please sync trac 0.11-2 (universe) from Debian unstable (main). - Iain Lane
Re: [Bug 150484] Re: batik has FTFBS forever - Reinhard Tartler
[Bug 150484] Re: batik has FTFBS forever - Onkar Shinde
[Bug 235063] Re: mistake in the package description - Nick Ellery
[Bug 91237] [NEW] java library not found - Launchpad Bug Tracker
[Bug 91237] Re: java library not found - Jonathan Marsden
[Bug 231811] Re: freedom is a dependancy for prboom... but shouldn't - antiNeo
[Bug 243723] Re: Please update mono & xsp to version =>1.9 to allow ASP.NET AJAX - Michael Bienia
[Bug 250168] Re: Please remove smpeg-xmms from intrepid and hardy - Michael Bienia
[Bug 223467] Re: Remove xmms-oggre from repository - Michael Bienia
[Bug 248924] Re: New Xmgrace upstream release (5.1.22) available - TAC One
[Bug 223746] [NEW] e16-data is missing Replaces: enlightenment - Launchpad Bug Tracker
[Bug 241671] Re: Please update ctxextensions to 4.1.2008062001 - Alexander Sack
[Bug 241160] Re: Please update livehttpheaders to 0.14 - Alexander Sack
[Bug 241160] Re: Please update livehttpheaders to 0.14 - Alexander Sack
[Bug 251287] [NEW] bip init script should support a 'status' action - Launchpad Bug Tracker
[Bug 250968] Re: Please sync agenda.app 0.36-1 (universe) from Debian unstable (main) - Andrea Colangelo
[Bug 237830] [NEW] package planetpenguin-racer-gimp-dev None [modified: /var/lib/dpkg/info/planetpenguin-racer-gimp-dev.list] failed to install/upgrade: trying to overwrite `/usr/share/gimp/2.0/palettes/PPRacer---Default.gpl', which is also in package extremetuxracer-gimp-dev - Launchpad Bug Tracker
[Bug 190688] Re: Use of explicit suffix in 'Icon' field of application launcher - David Futcher
[Bug 213494] Re: [Hardy] Glipper dies when desktop starting - Uplink
[Bug 160139] [NEW] Upgrade dspam to 3.8.0 - Launchpad Bug Tracker
[Bug 173890] Re: flashplugin-nonfree fails to install due to md5sum mismatch - Misterio

Page 13 (Messages 301 to 325): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42