850 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 May [All Months]

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

[Bug 188654] Re: [hardy] avant-window-navigator don't launch - Andrea Colangelo
[Bug 234244] Re: Terminator - split orizontally and vertically are inverted - Alberto Milone
[Bug 234244] Re: Terminator - split orizontally and vertically are inverted - Emilio Pozuelo Monfort
[Bug 230442] Re: Please merge darcs 1.0.9-1.1 (universe) from Debian unstable (main) - Bug Watch Updater
[Bug 201795] Re: meaning of "horizontally" and "vertically" - Stephan Hermann
[Bug 234891] Re: Please merge drivel 2.0.3-3.1 (universe) from Debian unstable (main) - Launchpad Bug Tracker
[Bug 235206] Re: Please sync bootcd 3.10 (universe) from Debian unstable (main). - Emilio Pozuelo Monfort
[Bug 235120] Re: Please sync survex 1.0.39.1-2.1 (universe) from Debian unstable (main) - Emilio Pozuelo Monfort
Re: [Bug 234288] Re: Please merge version 1.96+20080512-1 from Debian unstable - Mario Limonciello
[Bug 226423] Re: Please merge apt-proxy 1.9.36.3 (universe) from Debian unstable - David Futcher
[Bug 227080] Re: Please merge fet 5.4.17-1 (universe) from Debian (main) - Emilio Pozuelo Monfort
[Bug 228381] Re: Merge kuitar 0.5-2 (universe) from Debian unstable - Emilio Pozuelo Monfort
[Bug 227912] Re: merge kdmtheme 1.2.2-1 from Debian unstable - Emilio Pozuelo Monfort
[Bug 195196] Re: graphmonkey: Upgrade to new upstream release (1.7) - David Futcher
[Bug 201123] Re: gnome-subtitles crashes on create new subtitle - Launchpad Bug Tracker
[Bug 231741] Re: Conduit password fields not masked - Morten Kjeldgaard
[Bug 205815] Re: Monodevelop in hardy doesn't install gmcs - Emilio Pozuelo Monfort
[Bug 235696] Re: [upgrade] upgrade to 0.4.0 - Артём Попов
[Bug 235696] Re: [upgrade] upgrade to 0.4.0 - Emilio Pozuelo Monfort
[Bug 235696] Re: [upgrade] upgrade to 0.4.0 - Emilio Pozuelo Monfort
[Bug 235656] [NEW] Please sync gcin (universe) 1.4.0-1 from Debian unstable (main) - Launchpad Bug Tracker
[Bug 92944] Re: [can-not-install] file overwrite error - Morten Kjeldgaard
[Bug 227912] Re: merge kdmtheme 1.2.2-1 from Debian unstable - Richard Birnie
[Bug 204496] Re: gnome-schedule GTK About Box frozen and help nonfunctional - StefanPotyra
Re: [Bug 227912] Re: merge kdmtheme 1.2.2-1 from Debian unstable - Richard Birnie

Page 1 (Messages 1 to 25): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34