1,003 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2008 February [All Months]

Page 5 (Messages 101 to 125): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41

[Bug 190041] Re: [upgrade] sdlmame new upstream 0.123 - Cesare Falco
[Bug 187726] Re: [FTBFS] doc-debian (gs: not found) / failed to upload - Miguel Ruiz
[Bug 105473] Re: Please sync extrema 4.3.5-1 from debian unstable - StefanPotyra
[Bug 187726] Re: [FTBFS] doc-debian (gs: not found) / failed to upload - Miguel Ruiz
[Bug 192310] Re: package openoffice.org-hyphenation-en-us None [modified: /var/lib/dpkg/info/openoffice.org-hyphenation-en-us.list] failed to install/upgrade: trying to overwrite `/usr/share/myspell/dicts/hyph_en_US.dic', which is also in package openoffice.org-hyphenation - Steve Kowalik
[Bug 184255] Re: [patch] build amd64 package of zsnes - kirchun
[Bug 194328] Re: Please sync bloboats 1.0.1.dsfg-2 from Debian(Unstable) - Daniel Holbach
[Bug 195179] [NEW] Please update mscore to 0.9.1d+dfsg-0ubuntu2 (debdiff attached) - Toby Smithe
[Bug 174633] Re: alexandria 0.6.1 no german amazon search possible - Lennart Karssen
[Bug 157663] Re: lckdo is obsolete: functionality merged in moreutils - Launchpad Bug Tracker
[Bug 194836] Re: Update to 1.1.3 (bugfixes) - Thorvald Natvig
[Bug 192812] Re: [FF exception] New upstream release ktorrent-kde4 3.0.0 - Martijn van Vliet
[Bug 195543] [NEW] libspectre1 has an unmetdep on libgs8 (= 8.61.dfsg.1-1) - Andrea Colangelo
[Bug 190744] Re: Request: Upgrade libgdamm3.0 to upstream version 2.9.81 - Chris Brotherton
[Bug 190744] Re: Request: Upgrade libgdamm3.0 to upstream version 2.9.81 - Luke Yelavich
[Bug 195532] Re: Merge libnxml 0.18.1-4 from Debian(Unstable) - Daniel Holbach
[Bug 195014] Re: Merge libdvdread 0.9.7-8 from Debian(Unstable) - Launchpad Bug Tracker
[Bug 195865] Re: Merge cfingerd 1.4.3-2 from Debian(Unstable) - Stefan Ebner
[Bug 195949] Re: VLC Arbitrary memory overwrite in the MP4 demuxer - Emanuele Gentili
[Bug 195998] [NEW] please sync rkhunter (1.3.0-3) from Debian unstable (main) - Matti Lindell
[Bug 192812] Re: [FF exception] New upstream release ktorrent-kde4 3.0.0 - Steve Stalcup
[Bug 195999] [NEW] please sync unhide (20071102-2) from Debian unstable (main) - Matti Lindell
[Bug 193289] Re: [hardy] FTBFS on hppa platform - Scott Kitterman
[Bug 196540] Re: Merge nspluginwrapper 0.9.91.5-2 from Debian(Unstable) - Stefan Ebner
[Bug 188654] Re: [hardy] avant-window-navigator don't launch - Siegfried Gevatter (RainCT)

Page 5 (Messages 101 to 125): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41