860 messages

com.ubuntu.lists.ubuntu-universe-sponsors [All Lists]

2007 December [All Months]

Page 12 (Messages 276 to 300): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

[Bug 124896] Re: spe 0.8.2a+repack-1 fails with python-wxgtk2.8 - Luca Falavigna
[Bug 174239] Re: Please merge dhelp 0.6.5 (universe) from Debian unstable (main) - Marco Rodrigues
[Bug 174990] Re: Candidate revision easycrypt_0.2.1.18-0ubuntu1 - Steven Harper
[Bug 160106] Re: /etc/init.d/iscsitarget broken with migration to /bin/dash - Emmet Hikory
[Bug 174923] Re: grande has no .desktop file - Daniel Schwitzgebel
[Bug 165023] Re: Please upload merge ctsim 4.5.5-1 (universe) from Debian unstable - Andrea Colangelo
[Bug 175018] Re: strongswan: New upstream release 4.1.9 - Bug Watch Updater
[Bug 173321] Re: Please merge maxima_5.13.0-2 from debian - Morten Kjeldgaard
[Bug 175979] Re: Please merge gproftpd 8.3.2-1 (universe) from Debian (unstable) - Miguel Ruiz
[Bug 175802] Re: Sponsor gfceu_0.6.0-0ubuntu2 - Daniel Holbach
[Bug 160601] Re: Please merge hardware-monitor-1.4-1 (universe) from Debian unstable - Luke Yelavich
[Bug 130034] Re: Dreamchess appears twice in game menu - Daniel Holbach
[Bug 176150] Re: Please sponsor gtk-vnc_0.3.1 into Hardy - Daniel Holbach
[Bug 176333] Re: ike: FTBFS in hppa arch + missing dependancy between ike and ike-qtgui - Daniel Holbach
[Bug 176435] Re: python-twill missing a dependency - Daniel Schwitzgebel
[Bug 175742] Re: Please sponsor devede_3.6 into Hardy - Pedro Fragoso
[Bug 176807] Please merge gkrellm 2.3.1-1 (universe) from Debian unstable - Pedro Fragoso
[Bug 178103] please sync peercast_0.1218+svn20071220+2-1 (universe) from debian unstable (main) - Efrain Valles
[Bug 177000] Re: Rocklight deps? - Andrea Veri
[Bug 145528] Re: [UNMETDEPS] libapache-mod-layout has unmet dependencies - awen
[Bug 178248] Re: FTBFS: netsed 0.01c-2 on hardy-i386 - Michele Angrisano
[Bug 164187] Re: Unsafe permissions on configuration directory - Mario Bonino
[Bug 178869] Re: [FTBFS] gnome-voice-control due to automake-1.9 build-dep - Miguel Ruiz
[Bug 179279] Re: Old Standards-Version - Ralph Janke
[Bug 179491] please merge tomcat5.5 (5.5.25-4) from Debian unstable (main) - mlind

Page 12 (Messages 276 to 300): 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35